Translations of Original 12255 in Gravatar

Prio Locale Original string Translation
ar <strong>ERROR</strong>: MySQL 4.0.0 is required يشترط توافره MySQL 4.0.0 Details
Arabic (ar)

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>ERROR</strong>: MySQL 4.0.0 is required

Warning: Missing tags from translation.
يشترط توافره MySQL 4.0.0

You have to log in to edit this translation.

or Cancel
ar <strong>ERROR</strong>: MySQL 4.0.0 is required <strong>خطأ</strong>:يشترط توافره MySQL 4.0.0 Details
Arabic (ar)

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>خطأ</strong>:يشترط توافره MySQL 4.0.0

You have to log in to edit this translation.

or Cancel
ar <strong>ERROR</strong>: MySQL 4.0.0 is required <strong>خطأ</strong>:يشترط توافره MySQL 4.0.0 Details
Arabic (ar)

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>خطأ</strong>:يشترط توافره MySQL 4.0.0

You have to log in to edit this translation.

or Cancel
ar <strong>ERROR</strong>: MySQL 4.0.0 is required <strong>خطأ</strong>:يشترط توافره MySQL 4.0.0 Details
Arabic (ar)

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>خطأ</strong>:يشترط توافره MySQL 4.0.0

You have to log in to edit this translation.

or Cancel
ar <strong>ERROR</strong>: MySQL 4.0.0 is required <strong>خطأ</strong>: يشترط توافره MySQL 4.0.0 Details
Arabic (ar)

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>خطأ</strong>: يشترط توافره MySQL 4.0.0

You have to log in to edit this translation.

or Cancel
az <strong>ERROR</strong>: MySQL 4.0.0 is required <strong>XƏTA</strong>: MySQL 4.0.0 tələb olunur Details
Azerbaijani (az)

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>XƏTA</strong>: MySQL 4.0.0 tələb olunur

You have to log in to edit this translation.

or Cancel
bg <strong>ERROR</strong>: MySQL 4.0.0 is required <strong>ГРЕШКА</strong>: Необходим е MySQL 4.0.0 Details
Bulgarian (bg)

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>ГРЕШКА</strong>: Необходим е MySQL 4.0.0

You have to log in to edit this translation.

or Cancel
bn <strong>ERROR</strong>: MySQL 4.0.0 is required <strong>সমস্যাঃ</strong> MySQL 4.0.0 আবশ্যক । Details
Bengali (bn)

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>সমস্যাঃ</strong> MySQL 4.0.0 আবশ্যক ।

You have to log in to edit this translation.

or Cancel
bs <strong>ERROR</strong>: MySQL 4.0.0 is required <strong>GREŠKA</strong>: Neophodan je MySQL 4.0.0 Details
Bosnian (bs)

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>GREŠKA</strong>: Neophodan je MySQL 4.0.0

You have to log in to edit this translation.

or Cancel
ca <strong>ERROR</strong>: MySQL 4.0.0 is required <strong>ERROR</strong>: Es necessita MySQL 4.0.0 Details
Catalan (ca)

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>ERROR</strong>: Es necessita MySQL 4.0.0

You have to log in to edit this translation.

or Cancel
cs <strong>ERROR</strong>: MySQL 4.0.0 is required <strong>CHYBA</strong>: Je požadována MySQL 4.0.0 Details
Czech (cs)

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>CHYBA</strong>: Je požadována MySQL 4.0.0

You have to log in to edit this translation.

or Cancel
cy <strong>ERROR</strong>: MySQL 4.0.0 is required <strong>GWALL</strong>: MySQL 4.0.0 Mae'n ofynnol Details
Welsh (cy)

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>GWALL</strong>: MySQL 4.0.0 Mae'n ofynnol

You have to log in to edit this translation.

or Cancel
cy <strong>ERROR</strong>: MySQL 4.0.0 is required <strong>GWALL</strong>: Mae MySQL 4.0.0 yn ofynnol Details
Welsh (cy)

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>GWALL</strong>: Mae MySQL 4.0.0 yn ofynnol

You have to log in to edit this translation.

or Cancel
cy <strong>ERROR</strong>: MySQL 4.0.0 is required <strong>GWALL</strong>: Mae angen MySQL 4.0.0 Details
Welsh (cy)

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>GWALL</strong>: Mae angen MySQL 4.0.0

You have to log in to edit this translation.

or Cancel
cy <strong>ERROR</strong>: MySQL 4.0.0 is required <strong>GWALL</strong>: Mae angen MySQL 4.0.0. Details
Welsh (cy)

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>GWALL</strong>: Mae angen MySQL 4.0.0.

You have to log in to edit this translation.

or Cancel
da <strong>ERROR</strong>: MySQL 4.0.0 is required <strong>FEJL</strong>: MySQL 4.0.0 er påkrævet Details
Danish (da)

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>FEJL</strong>: MySQL 4.0.0 er påkrævet

You have to log in to edit this translation.

or Cancel
de <strong>ERROR</strong>: MySQL 4.0.0 is required <strong>FEHLER</strong>: MySQL 4.0.0 wird benötigt Details
German (de)

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>FEHLER</strong>: MySQL 4.0.0 wird benötigt

You have to log in to edit this translation.

or Cancel
el <strong>ERROR</strong>: MySQL 4.0.0 is required <strong>ΣΦΑΛΜΑ</strong> MySQL 4.0.0 απαιτείται Details
Greek (el)

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>ΣΦΑΛΜΑ</strong> MySQL 4.0.0 απαιτείται

You have to log in to edit this translation.

or Cancel
el <strong>ERROR</strong>: MySQL 4.0.0 is required <strong>ΣΦΑΛΜΑ</strong>: Απαιτείται MySQL 4.0.0 Details
Greek (el)

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>ΣΦΑΛΜΑ</strong>: Απαιτείται MySQL 4.0.0

You have to log in to edit this translation.

or Cancel
el-po <strong>ERROR</strong>: MySQL 4.0.0 is required <strong>ΣΦΑΛΜΑ</strong>: Ἀπαιτεῖται MySQL 4.0.0 Details
Greek (Polytonic) (el-po)

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>ΣΦΑΛΜΑ</strong>: Ἀπαιτεῖται MySQL 4.0.0

You have to log in to edit this translation.

or Cancel
es <strong>ERROR</strong>: MySQL 4.0.0 is required <strong>ERROR</strong>: Se requiere MySQL 4.0.0 Details
Spanish (Spain) (es)

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>ERROR</strong>: Se requiere MySQL 4.0.0

You have to log in to edit this translation.

or Cancel
fa <strong>ERROR</strong>: MySQL 4.0.0 is required <strong>خـطـا</strong>: MySQL 4.0.0 مورد نیاز است Details
Persian (fa)

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>خـطـا</strong>: MySQL 4.0.0 مورد نیاز است

You have to log in to edit this translation.

or Cancel
fi <strong>ERROR</strong>: MySQL 4.0.0 is required <strong>VIRHE</strong>: MySQL 4.0.0 vaaditaan. Details
Finnish (fi)

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>VIRHE</strong>: MySQL 4.0.0 vaaditaan.

You have to log in to edit this translation.

or Cancel
fr <strong>ERROR</strong>: MySQL 4.0.0 is required <strong>ERREUR</strong>&nbsp;: MySQL 4.0.0 est requis Details
French (France) (fr)

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>ERREUR</strong>&nbsp;: MySQL 4.0.0 est requis

You have to log in to edit this translation.

or Cancel
fr-ca <strong>ERROR</strong>: MySQL 4.0.0 is required <strong>ERREUR</strong>&nbsp;: MySQL 4.0.0 est requis Details
French (Canada) (fr-ca)

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>ERREUR</strong>&nbsp;: MySQL 4.0.0 est requis

You have to log in to edit this translation.

or Cancel
ga <strong>ERROR</strong>: MySQL 4.0.0 is required <strong>EARRÁID</strong>: Tá MySQL 4.0.0 ag teastáil Details
Irish (ga)

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>EARRÁID</strong>: Tá MySQL 4.0.0 ag teastáil

You have to log in to edit this translation.

or Cancel
he <strong>ERROR</strong>: MySQL 4.0.0 is required <strong>שגיאה</strong>: MySQL 4.0.0 נדרש Details
Hebrew (he)

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>שגיאה</strong>: MySQL 4.0.0 נדרש

You have to log in to edit this translation.

or Cancel
hi <strong>ERROR</strong>: MySQL 4.0.0 is required <strong>त्रुटि</strong>: MySQL 4.0.0 आवश्यक है Details
Hindi (hi)

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>त्रुटि</strong>: MySQL 4.0.0 आवश्यक है

You have to log in to edit this translation.

or Cancel
hu <strong>ERROR</strong>: MySQL 4.0.0 is required <strong>HIBA</strong>: MySQL 4.0.0 szükséges Details
Hungarian (hu)

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>HIBA</strong>: MySQL 4.0.0 szükséges

You have to log in to edit this translation.

or Cancel
id <strong>ERROR</strong>: MySQL 4.0.0 is required <strong>ERROR</strong>: 4.0.0 MySQL diperlukan Details
Indonesian (id)

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>ERROR</strong>: 4.0.0 MySQL diperlukan

You have to log in to edit this translation.

or Cancel
id <strong>ERROR</strong>: MySQL 4.0.0 is required <strong>GALAT</strong>: MySQL 4.0.0 dibutuhkan Details
Indonesian (id)

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>GALAT</strong>: MySQL 4.0.0 dibutuhkan

You have to log in to edit this translation.

or Cancel
id <strong>ERROR</strong>: MySQL 4.0.0 is required <strong>ERROR</strong>: MySQL 4.0.0 is required Details
Indonesian (id)

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>ERROR</strong>: MySQL 4.0.0 is required

You have to log in to edit this translation.

or Cancel
is <strong>ERROR</strong>: MySQL 4.0.0 is required <strong>VILLA</strong>: MySQL 4.0.0 er krafist Details
Icelandic (is)

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>VILLA</strong>: MySQL 4.0.0 er krafist

You have to log in to edit this translation.

or Cancel
it <strong>ERROR</strong>: MySQL 4.0.0 is required <strong>ERROR</strong>: è richiesto MySQL 4.0.0 Details
Italian (it)

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>ERROR</strong>: è richiesto MySQL 4.0.0

You have to log in to edit this translation.

or Cancel
ja <strong>ERROR</strong>: MySQL 4.0.0 is required <strong>エラー</strong>: MySQL 4.0.0 以上が必要です。 Details
Japanese (ja)

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>エラー</strong>: MySQL 4.0.0 以上が必要です。

You have to log in to edit this translation.

or Cancel
ka <strong>ERROR</strong>: MySQL 4.0.0 is required <strong>შეცდომა</strong>: MySQL 4.0.0 აუცილებელია Details
Georgian (ka)

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>შეცდომა</strong>: MySQL 4.0.0 აუცილებელია

You have to log in to edit this translation.

or Cancel
ka <strong>ERROR</strong>: MySQL 4.0.0 is required <strong>შეცდომა</strong>: აუცილებელია MySQL 4.0.0 Details
Georgian (ka)

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>შეცდომა</strong>: აუცილებელია MySQL 4.0.0

You have to log in to edit this translation.

or Cancel
km <strong>ERROR</strong>: MySQL 4.0.0 is required <strong>ERROR</strong>: ត្រូវការ​ MySQL 4.0.0 Details
Khmer (km)

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>ERROR</strong>: ត្រូវការ​ MySQL 4.0.0

You have to log in to edit this translation.

or Cancel
ko <strong>ERROR</strong>: MySQL 4.0.0 is required <strong>오류</strong>: MySQL 4.0.0이 필요합니다 Details
Korean (ko)

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>오류</strong>: MySQL 4.0.0이 필요합니다

You have to log in to edit this translation.

or Cancel
lt <strong>ERROR</strong>: MySQL 4.0.0 is required <strong>KLAIDA</strong>: reikia MySQL 4.0.0 Details
Lithuanian (lt)

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>KLAIDA</strong>: reikia MySQL 4.0.0

You have to log in to edit this translation.

or Cancel
nb <strong>ERROR</strong>: MySQL 4.0.0 is required <strong>FEIL</strong>: MySQL 4.0.0 er påkrevd Details
Norwegian (Bokmål) (nb)

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>FEIL</strong>: MySQL 4.0.0 er påkrevd

You have to log in to edit this translation.

or Cancel
nl <strong>ERROR</strong>: MySQL 4.0.0 is required <strong>FOUT</strong>: MySQL 4.0.0 is vereist Details
Dutch (nl)

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>FOUT</strong>: MySQL 4.0.0 is vereist

You have to log in to edit this translation.

or Cancel
nn <strong>ERROR</strong>: MySQL 4.0.0 is required <strong>FEIL</strong>: MySQL 4.0.0 er påkravd Details
Norwegian (Nynorsk) (nn)

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>FEIL</strong>: MySQL 4.0.0 er påkravd

You have to log in to edit this translation.

or Cancel
oci <strong>ERROR</strong>: MySQL 4.0.0 is required <strong>ERROR</strong>&nbsp;: MySQL 4.0.0 es requesit Details
Occitan (oci)

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>ERROR</strong>&nbsp;: MySQL 4.0.0 es requesit

You have to log in to edit this translation.

or Cancel
pl <strong>ERROR</strong>: MySQL 4.0.0 is required <strong>BŁĄD</strong>: Wymagana jest obsługa MySQL w wersji 4.0.0 Details
Polish (pl)

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>BŁĄD</strong>: Wymagana jest obsługa MySQL w wersji 4.0.0

You have to log in to edit this translation.

or Cancel
pt <strong>ERROR</strong>: MySQL 4.0.0 is required <strong>ERRO</strong>: é obrigatório MySQL 4.0.0 Details
Portuguese (Portugal) (pt)

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>ERRO</strong>: é obrigatório MySQL 4.0.0

You have to log in to edit this translation.

or Cancel
pt <strong>ERROR</strong>: MySQL 4.0.0 is required <strong>ERRO</strong>: MySQL 4.0.0 é obrigatório Details
Portuguese (Portugal) (pt)

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>ERRO</strong>: MySQL 4.0.0 é obrigatório

You have to log in to edit this translation.

or Cancel
pt <strong>ERROR</strong>: MySQL 4.0.0 is required <strong>ERRO</strong>: é necessário MySQL 4.0.0 Details
Portuguese (Portugal) (pt)

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>ERRO</strong>: é necessário MySQL 4.0.0

You have to log in to edit this translation.

or Cancel
pt-br <strong>ERROR</strong>: MySQL 4.0.0 is required <strong>ERRO</strong>: MySQL 4.0.0 é obrigatório Details
Portuguese (Brazil) (pt-br)

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>ERRO</strong>: MySQL 4.0.0 é obrigatório

You have to log in to edit this translation.

or Cancel
ro <strong>ERROR</strong>: MySQL 4.0.0 is required <strong>EROARE</strong>: MySQL 4.0.0 este obligatoriu Details
Romanian (ro)

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>EROARE</strong>: MySQL 4.0.0 este obligatoriu

You have to log in to edit this translation.

or Cancel
ru <strong>ERROR</strong>: MySQL 4.0.0 is required <strong>ОШИБКА</strong>: требуется MySQL 4.0.0 Details
Russian (ru)

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>ОШИБКА</strong>: требуется MySQL 4.0.0

You have to log in to edit this translation.

or Cancel
sk <strong>ERROR</strong>: MySQL 4.0.0 is required <strong>CHYBA</strong>: je vyžadované MySQL 4.0.0 Details
Slovak (sk)

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>CHYBA</strong>: je vyžadované MySQL 4.0.0

You have to log in to edit this translation.

or Cancel
skr <strong>ERROR</strong>: MySQL 4.0.0 is required <strong>خرابی </strong>: ایم وائی ایس کیو ایل ٤.٠.٠ ضروری ہے Details
Saraiki (skr)

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>خرابی </strong>: ایم وائی ایس کیو ایل ٤.٠.٠ ضروری ہے

You have to log in to edit this translation.

or Cancel
sl <strong>ERROR</strong>: MySQL 4.0.0 is required <strong>NAPAKA</strong>: Potreben je MySQL 4.0.0 Details
Slovenian (sl)

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>NAPAKA</strong>: Potreben je MySQL 4.0.0

You have to log in to edit this translation.

or Cancel
sq <strong>ERROR</strong>: MySQL 4.0.0 is required <strong>GABIM</strong>: lypset MySQL 4.0.0 Details
Albanian (sq)

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>GABIM</strong>: lypset MySQL 4.0.0

You have to log in to edit this translation.

or Cancel
sr <strong>ERROR</strong>: MySQL 4.0.0 is required <strong>ГРЕШКА</strong>: MySQL 4.0.0 је неошходан Details
Serbian (sr)

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>ГРЕШКА</strong>: MySQL 4.0.0 је неошходан

You have to log in to edit this translation.

or Cancel
sv <strong>ERROR</strong>: MySQL 4.0.0 is required <strong>FEL</strong>: MySQL 4.0.0 krävs Details
Swedish (sv)

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>FEL</strong>: MySQL 4.0.0 krävs

You have to log in to edit this translation.

or Cancel
th <strong>ERROR</strong>: MySQL 4.0.0 is required <strong>ผิดพลาด</strong>: ระบบต้องใช้ MySQL 4.0.0 Details
Thai (th)

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>ผิดพลาด</strong>: ระบบต้องใช้ MySQL 4.0.0

You have to log in to edit this translation.

or Cancel
tr <strong>ERROR</strong>: MySQL 4.0.0 is required <strong>HATA</strong>: MySQL 4.0.0 gerekli Details
Turkish (tr)

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>HATA</strong>: MySQL 4.0.0 gerekli

You have to log in to edit this translation.

or Cancel
uk <strong>ERROR</strong>: MySQL 4.0.0 is required <strong> ПОМИЛКА </strong>: потрібен MySQL 4.0.0 Details
Ukrainian (uk)

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong> ПОМИЛКА </strong>: потрібен MySQL 4.0.0

You have to log in to edit this translation.

or Cancel
ur <strong>ERROR</strong>: MySQL 4.0.0 is required <strong>خرابی</strong> MySQL 4.0.0 کی ضرورت یے Details
Urdu (ur)

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>خرابی</strong> MySQL 4.0.0 کی ضرورت یے

You have to log in to edit this translation.

or Cancel
vi <strong>ERROR</strong>: MySQL 4.0.0 is required <strong>LỖI</strong>: Cần có MySQL 4.0.0 trở lên Details
Vietnamese (vi)

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>LỖI</strong>: Cần có MySQL 4.0.0 trở lên

You have to log in to edit this translation.

or Cancel
zh-cn <strong>ERROR</strong>: MySQL 4.0.0 is required <strong>错误</strong>:MySQL 4.0.0 is required Details
Chinese (China) (zh-cn)

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>错误</strong>:MySQL 4.0.0 is required

You have to log in to edit this translation.

or Cancel
zh-cn <strong>ERROR</strong>: MySQL 4.0.0 is required <strong>錯誤</strong>:需要 MySQL 4.0.0 Details
Chinese (China) (zh-cn)

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>錯誤</strong>:需要 MySQL 4.0.0

You have to log in to edit this translation.

or Cancel
zh-cn <strong>ERROR</strong>: MySQL 4.0.0 is required <strong>错误</strong>:需要 MySQL 4.0.0 Details
Chinese (China) (zh-cn)

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>错误</strong>:需要 MySQL 4.0.0

You have to log in to edit this translation.

or Cancel
zh-cn <strong>ERROR</strong>: MySQL 4.0.0 is required <strong>错误</strong>:需要MySQL 4.0.0 Details
Chinese (China) (zh-cn)

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>错误</strong>:需要MySQL 4.0.0

You have to log in to edit this translation.

or Cancel
zh-cn <strong>ERROR</strong>: MySQL 4.0.0 is required <strong>错误</strong>:需要MySQL 4.0.0 Details
Chinese (China) (zh-cn)

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>错误</strong>:需要MySQL 4.0.0

You have to log in to edit this translation.

or Cancel
zh-cn <strong>ERROR</strong>: MySQL 4.0.0 is required <strong>错误</strong>:需要MySQL 4.0.0 Details
Chinese (China) (zh-cn)

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>错误</strong>:需要MySQL 4.0.0

You have to log in to edit this translation.

or Cancel
zh-cn <strong>ERROR</strong>: MySQL 4.0.0 is required <strong>错误</strong>:需要MySQL 4.0.0 Details
Chinese (China) (zh-cn)

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>错误</strong>:需要MySQL 4.0.0

You have to log in to edit this translation.

or Cancel
zh-cn <strong>ERROR</strong>: MySQL 4.0.0 is required <strong>错误</strong>:需要MySQL 4.0.0 Details
Chinese (China) (zh-cn)

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>错误</strong>:需要MySQL 4.0.0

You have to log in to edit this translation.

or Cancel
zh-tw <strong>ERROR</strong>: MySQL 4.0.0 is required <strong>錯誤</strong>:需要 MySQL 4.0.0 Details
Chinese (Taiwan) (zh-tw)

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>錯誤</strong>:需要 MySQL 4.0.0

You have to log in to edit this translation.

or Cancel
Legend:
Current
Waiting
Fuzzy
Old
with warnings