Translation of Gravatar: Greek Glossary

387 / 490 Strings (78 %)

Validators: Evangelos and Titanas. More information.

1
Filter ↓ Sort ↓ All (490) Untranslated (77) Waiting (61) Fuzzy (7) Warnings (0) Current Filter (7)
Prio Original string Translation
<strong>ERROR</strong>: MySQL 4.0.0 is required <strong>ERROR</strong>: MySQL 4.0.0 is required Details

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>ERROR</strong>: MySQL 4.0.0 is required

You have to log in to edit this translation.

or Cancel
Loading…
Loading…
Loading…
Loading…
<strong>ERROR</strong>: MySQL 4.0.0 is required <strong> ΣΦΑΛΜΑ </ strong>: MySQL 4.0.0 απαιτείται Details

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>ERROR</strong>: MySQL 4.0.0 is required

Warning: Expected </strong>, got </ strong>.
<strong> ΣΦΑΛΜΑ </ strong>: MySQL 4.0.0 απαιτείται

You have to log in to edit this translation.

or Cancel
Loading…
Loading…
Loading…
Loading…
<strong>ERROR</strong>: MySQL 4.0.0 is required <strong> ΣΦΑΛΜΑ </ strong>: MySQL 4.0.0 απαιτείται Details

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>ERROR</strong>: MySQL 4.0.0 is required

Warning: Expected </strong>, got </ strong>.
<strong> ΣΦΑΛΜΑ </ strong>: MySQL 4.0.0 απαιτείται

You have to log in to edit this translation.

or Cancel
Loading…
Loading…
Loading…
Loading…
<strong>ERROR</strong>: MySQL 4.0.0 is required ΣΦΑΛΜΑ: MySQL 4.0.0 απαιτείται Details

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>ERROR</strong>: MySQL 4.0.0 is required

Warning: Missing tags from translation.
ΣΦΑΛΜΑ: MySQL 4.0.0 απαιτείται

You have to log in to edit this translation.

or Cancel
Loading…
Loading…
Loading…
Loading…
<strong>ERROR</strong>: MySQL 4.0.0 is required <strong>ΣΦΑΛΜΑ</strong> MySQL 4.0.0 απαιτείται Details

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>ΣΦΑΛΜΑ</strong> MySQL 4.0.0 απαιτείται

You have to log in to edit this translation.

or Cancel
Loading…
Loading…
Loading…
Loading…
<strong>ERROR</strong>: MySQL 4.0.0 is required <strong>ΣΦΑΛΜΑ</strong>: MySQL 4.0.0 απαιτείται Details

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>ΣΦΑΛΜΑ</strong>: MySQL 4.0.0 απαιτείται

You have to log in to edit this translation.

or Cancel
Loading…
Loading…
Loading…
Loading…
<strong>ERROR</strong>: MySQL 4.0.0 is required <strong>ΣΦΑΛΜΑ</strong>: Απαιτείται MySQL 4.0.0 Details

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>ΣΦΑΛΜΑ</strong>: Απαιτείται MySQL 4.0.0

You have to log in to edit this translation.

or Cancel
Loading…
Loading…
Loading…
Loading…
1
Legend:
Current
Waiting
Fuzzy
Old
With warnings

Export as