Translation of Gravatar: Portuguese (Portugal) Glossary

208 / 479 Strings (43 %)

1 17 18 19
Filter ↓ Sort ↓ All (479) Untranslated (84) Waiting (274) Fuzzy (4) Warnings (2)
Prio Original string Translation
Fetching your WordPress.com avatar failed. This usually means one does not exist. A procura do seu avatar WordPress.com falhou. Geralmente, isto significa que não existe. Details

Fetching your WordPress.com avatar failed. This usually means one does not exist.

Fetching your WordPress.com avatar failed. This usually means one does not exist.

A procura do seu avatar WordPress.com falhou. Geralmente, isto significa que não existe.

You have to log in to edit this translation.

or Cancel
Loading…
Loading…
Loading…
Loading…
Something went wrong when downloading that image. Are you sure the web address you entered is for a publicly available image? You should be able to view just the image (nothing else) by <a href="%s" target="_blank">clicking here</a>. Algo correu mal na descarga da imagem. Tem a certeza de que o endereço web que inseriu é referente a uma imagem pública? Seria suposto ver apenas a imagem (e nada mais do que isso) em <a href="%s" target="_blank">clicking here</a>. Details

Something went wrong when downloading that image. Are you sure the web address you entered is for a publicly available image? You should be able to view just the image (nothing else) by <a href="%s" target="_blank">clicking here</a>.

Something went wrong when downloading that image. Are you sure the web address you entered is for a publicly available image? You should be able to view just the image (nothing else) by <a href="%s" target="_blank">clicking here</a>.

Algo correu mal na descarga da imagem. Tem a certeza de que o endereço web que inseriu é referente a uma imagem pública? Seria suposto ver apenas a imagem (e nada mais do que isso) em <a href="%s" target="_blank">clicking here</a>.

You have to log in to edit this translation.

or Cancel
Loading…
Loading…
Loading…
Loading…
<strong>ERROR</strong>: MySQL 4.0.0 is required <strong>ERRO</strong>: MySQL 4.0.0 é obrigatório Details

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>ERRO</strong>: MySQL 4.0.0 é obrigatório

You have to log in to edit this translation.

or Cancel
Loading…
Loading…
Loading…
Loading…
<strong>ERROR</strong>: MySQL 4.0.0 is required <strong>ERRO</strong>: é necessário MySQL 4.0.0 Details

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>ERROR</strong>: MySQL 4.0.0 is required

<strong>ERRO</strong>: é necessário MySQL 4.0.0

You have to log in to edit this translation.

or Cancel
Loading…
Loading…
Loading…
Loading…
1 17 18 19
Legend:
Current
Waiting
Fuzzy
Old
With warnings

Export as