Translations of Original 60876 in Polldaddy.com

Prio Locale Original string Translation
ar Your PHP installation appears to be missing the MySQL extension which is required by WordPress. يبدو أن تثبيت PHP الخاص بك لا يحتوي على إضافة MySQL التي يحتاجها ووردبريس. Details
Arabic (ar)

Your PHP installation appears to be missing the MySQL extension which is required by WordPress.

Your PHP installation appears to be missing the MySQL extension which is required by WordPress.

يبدو أن تثبيت PHP الخاص بك لا يحتوي على إضافة MySQL التي يحتاجها ووردبريس.

You have to log in to edit this translation.

or Cancel
az Your PHP installation appears to be missing the MySQL extension which is required by WordPress. PHP qurulumunuzda WordPress-in çalışması üçün lazım olan MySQL əlavəsi əksikdir. Details
Azerbaijani (az)

Your PHP installation appears to be missing the MySQL extension which is required by WordPress.

Your PHP installation appears to be missing the MySQL extension which is required by WordPress.

PHP qurulumunuzda WordPress-in çalışması üçün lazım olan MySQL əlavəsi əksikdir.

You have to log in to edit this translation.

or Cancel
bs Your PHP installation appears to be missing the MySQL extension which is required by WordPress. Izgleda da vaša PHP instalacija nema MySQL ekstenziju koja je potrebna WordPressu. Details
Bosnian (bs)

Your PHP installation appears to be missing the MySQL extension which is required by WordPress.

Your PHP installation appears to be missing the MySQL extension which is required by WordPress.

Izgleda da vaša PHP instalacija nema MySQL ekstenziju koja je potrebna WordPressu.

You have to log in to edit this translation.

or Cancel
ca Your PHP installation appears to be missing the MySQL extension which is required by WordPress. Sembla que manca el connector per al MySQL del PHP que és necessari per al WordPress. Details
Catalan (ca)

Your PHP installation appears to be missing the MySQL extension which is required by WordPress.

Your PHP installation appears to be missing the MySQL extension which is required by WordPress.

Sembla que manca el connector per al MySQL del PHP que és necessari per al WordPress.

You have to log in to edit this translation.

or Cancel
cs Your PHP installation appears to be missing the MySQL extension which is required by WordPress. Ve vaší instalaci PHP chybí rozšíření MySQL, které je vyžadováno WordPressem. Details
Czech (cs)

Your PHP installation appears to be missing the MySQL extension which is required by WordPress.

Your PHP installation appears to be missing the MySQL extension which is required by WordPress.

Ve vaší instalaci PHP chybí rozšíření MySQL, které je vyžadováno WordPressem.

You have to log in to edit this translation.

or Cancel
cs Your PHP installation appears to be missing the MySQL extension which is required by WordPress. Ve vaší instalaci PHP patrně chybí rozšíření MySQL, které je však pro fungování WordPressu vyžadováno. Details
Czech (cs)

Your PHP installation appears to be missing the MySQL extension which is required by WordPress.

Your PHP installation appears to be missing the MySQL extension which is required by WordPress.

Ve vaší instalaci PHP patrně chybí rozšíření MySQL, které je však pro fungování WordPressu vyžadováno.

You have to log in to edit this translation.

or Cancel
da Your PHP installation appears to be missing the MySQL extension which is required by WordPress. Din PHP installation ser ud til at mangle MySQL udvidelsen der er krævet af WordPress. Details
Danish (da)

Your PHP installation appears to be missing the MySQL extension which is required by WordPress.

Your PHP installation appears to be missing the MySQL extension which is required by WordPress.

Din PHP installation ser ud til at mangle MySQL udvidelsen der er krævet af WordPress.

You have to log in to edit this translation.

or Cancel
da Your PHP installation appears to be missing the MySQL extension which is required by WordPress. Det ser ud til, at din PHP-installation mangler MySQL-udvidelsen, som kræves af WordPress. Details
Danish (da)

Your PHP installation appears to be missing the MySQL extension which is required by WordPress.

Your PHP installation appears to be missing the MySQL extension which is required by WordPress.

Det ser ud til, at din PHP-installation mangler MySQL-udvidelsen, som kræves af WordPress.

You have to log in to edit this translation.

or Cancel
de Your PHP installation appears to be missing the MySQL extension which is required by WordPress. Ihre PHP-Installation scheint nicht über die von WordPress benötigte MySQL-Erweiterung zu verfügen. Details
German (de)

Your PHP installation appears to be missing the MySQL extension which is required by WordPress.

Your PHP installation appears to be missing the MySQL extension which is required by WordPress.

Ihre PHP-Installation scheint nicht über die von WordPress benötigte MySQL-Erweiterung zu verfügen.

You have to log in to edit this translation.

or Cancel
el Your PHP installation appears to be missing the MySQL extension which is required by WordPress. Η εγκατάσταση PHP φαίνεται ότι δεν έχει την προαπαιτούμενη επέκταση της MySQL. Details
Greek (el)

Your PHP installation appears to be missing the MySQL extension which is required by WordPress.

Your PHP installation appears to be missing the MySQL extension which is required by WordPress.

Η εγκατάσταση PHP φαίνεται ότι δεν έχει την προαπαιτούμενη επέκταση της MySQL.

You have to log in to edit this translation.

or Cancel
es Your PHP installation appears to be missing the MySQL extension which is required by WordPress. Tu instalación de PHP parece que no dispone de la extensión de MySQL, que es requerida por WordPress. Details
Spanish (Spain) (es)

Your PHP installation appears to be missing the MySQL extension which is required by WordPress.

Your PHP installation appears to be missing the MySQL extension which is required by WordPress.

Tu instalación de PHP parece que no dispone de la extensión de MySQL, que es requerida por WordPress.

You have to log in to edit this translation.

or Cancel
es Your PHP installation appears to be missing the MySQL extension which is required by WordPress. Parece que tu instalación de PHP no cuenta con la extensión de MySQL, necesaria para hacer funcionar WordPress. Details
Spanish (Spain) (es)

Your PHP installation appears to be missing the MySQL extension which is required by WordPress.

Your PHP installation appears to be missing the MySQL extension which is required by WordPress.

Parece que tu instalación de PHP no cuenta con la extensión de MySQL, necesaria para hacer funcionar WordPress.

You have to log in to edit this translation.

or Cancel
et Your PHP installation appears to be missing the MySQL extension which is required by WordPress. Sinu PHP paigalduses puudub MySQL-i moodul, mida WordPress vajab. Details
Estonian (et)

Your PHP installation appears to be missing the MySQL extension which is required by WordPress.

Your PHP installation appears to be missing the MySQL extension which is required by WordPress.

Sinu PHP paigalduses puudub MySQL-i moodul, mida WordPress vajab.

You have to log in to edit this translation.

or Cancel
fa Your PHP installation appears to be missing the MySQL extension which is required by WordPress. سرویس MySQL که مورد نیاز وردپرس است بر روی سرویس‌دهنده‌ی شما نصب نیست. Details
Persian (fa)

Your PHP installation appears to be missing the MySQL extension which is required by WordPress.

Your PHP installation appears to be missing the MySQL extension which is required by WordPress.

سرویس MySQL که مورد نیاز وردپرس است بر روی سرویس‌دهنده‌ی شما نصب نیست.

You have to log in to edit this translation.

or Cancel
fa Your PHP installation appears to be missing the MySQL extension which is required by WordPress. Your PHP installation appears to be missing the MySQL extension which is required by WordPress. Details
Persian (fa)

Your PHP installation appears to be missing the MySQL extension which is required by WordPress.

Your PHP installation appears to be missing the MySQL extension which is required by WordPress.

Your PHP installation appears to be missing the MySQL extension which is required by WordPress.

You have to log in to edit this translation.

or Cancel
fi Your PHP installation appears to be missing the MySQL extension which is required by WordPress. PHP-asennuksestasi puuttuu vaadittu MySQL-laajennos. Details
Finnish (fi)

Your PHP installation appears to be missing the MySQL extension which is required by WordPress.

Your PHP installation appears to be missing the MySQL extension which is required by WordPress.

PHP-asennuksestasi puuttuu vaadittu MySQL-laajennos.

You have to log in to edit this translation.

or Cancel
fo Your PHP installation appears to be missing the MySQL extension which is required by WordPress. Tín PHP innlegging tykist at mangla MySQL víðkanina, sum er kravd av WordPress Details
Faroese (fo)

Your PHP installation appears to be missing the MySQL extension which is required by WordPress.

Your PHP installation appears to be missing the MySQL extension which is required by WordPress.

Tín PHP innlegging tykist at mangla MySQL víðkanina, sum er kravd av WordPress

You have to log in to edit this translation.

or Cancel
fr Your PHP installation appears to be missing the MySQL extension which is required by WordPress. Il semble que l'extension MySQL, nécessaire au bon fonctionnement de WordPress ne soit pas présente. Details
French (France) (fr)

Your PHP installation appears to be missing the MySQL extension which is required by WordPress.

Your PHP installation appears to be missing the MySQL extension which is required by WordPress.

Il semble que l'extension MySQL, nécessaire au bon fonctionnement de WordPress ne soit pas présente.

You have to log in to edit this translation.

or Cancel
he Your PHP installation appears to be missing the MySQL extension which is required by WordPress. התקנת PHP אינה כוללת הרחבת MySQL אשר נדרש על ידי וורדפרס. Details
Hebrew (he)

Your PHP installation appears to be missing the MySQL extension which is required by WordPress.

Your PHP installation appears to be missing the MySQL extension which is required by WordPress.

התקנת PHP אינה כוללת הרחבת MySQL אשר נדרש על ידי וורדפרס.

You have to log in to edit this translation.

or Cancel
hu Your PHP installation appears to be missing the MySQL extension which is required by WordPress. Úgy tűnik, hogy hiányzik a MySQL kiterjesztés a PHP telepítéséből, pedig arra a WordPressnek szüksége van. Details
Hungarian (hu)

Your PHP installation appears to be missing the MySQL extension which is required by WordPress.

Your PHP installation appears to be missing the MySQL extension which is required by WordPress.

Úgy tűnik, hogy hiányzik a MySQL kiterjesztés a PHP telepítéséből, pedig arra a WordPressnek szüksége van.

You have to log in to edit this translation.

or Cancel
id Your PHP installation appears to be missing the MySQL extension which is required by WordPress. Instalasi PHP anda tampaknya hilang ekstensi MySQL yang diperlukan oleh WordPress. Details
Indonesian (id)

Your PHP installation appears to be missing the MySQL extension which is required by WordPress.

Your PHP installation appears to be missing the MySQL extension which is required by WordPress.

Instalasi PHP anda tampaknya hilang ekstensi MySQL yang diperlukan oleh WordPress.

You have to log in to edit this translation.

or Cancel
id Your PHP installation appears to be missing the MySQL extension which is required by WordPress. Instalasi PHP Anda sepertinya kehilangan ekstensi MySQL yang dibutuhkan oleh WordPress. Details
Indonesian (id)

Your PHP installation appears to be missing the MySQL extension which is required by WordPress.

Your PHP installation appears to be missing the MySQL extension which is required by WordPress.

Instalasi PHP Anda sepertinya kehilangan ekstensi MySQL yang dibutuhkan oleh WordPress.

You have to log in to edit this translation.

or Cancel
is Your PHP installation appears to be missing the MySQL extension which is required by WordPress. PHP-uppsetning þín virðist ekki hafa MySQL-viðaukann sem krafist er fyrir WordPress. Details
Icelandic (is)

Your PHP installation appears to be missing the MySQL extension which is required by WordPress.

Your PHP installation appears to be missing the MySQL extension which is required by WordPress.

PHP-uppsetning þín virðist ekki hafa MySQL-viðaukann sem krafist er fyrir WordPress.

You have to log in to edit this translation.

or Cancel
it Your PHP installation appears to be missing the MySQL extension which is required by WordPress. L'installazione PHP necessita l'estensione MySQL richiesta da WordPress. Details
Italian (it)

Your PHP installation appears to be missing the MySQL extension which is required by WordPress.

Your PHP installation appears to be missing the MySQL extension which is required by WordPress.

L'installazione PHP necessita l'estensione MySQL richiesta da WordPress.

You have to log in to edit this translation.

or Cancel
it Your PHP installation appears to be missing the MySQL extension which is required by WordPress. L’installazione di PHP non ha l’estensione MySQL necessaria per utilizzare WordPress. Details
Italian (it)

Your PHP installation appears to be missing the MySQL extension which is required by WordPress.

Your PHP installation appears to be missing the MySQL extension which is required by WordPress.

L’installazione di PHP non ha l’estensione MySQL necessaria per utilizzare WordPress.

You have to log in to edit this translation.

or Cancel
ja Your PHP installation appears to be missing the MySQL extension which is required by WordPress. お使いのサーバーの PHP では WordPress に必要な MySQL 拡張を利用できないようです。 Details
Japanese (ja)

Your PHP installation appears to be missing the MySQL extension which is required by WordPress.

Your PHP installation appears to be missing the MySQL extension which is required by WordPress.

お使いのサーバーの PHP では WordPress に必要な MySQL 拡張を利用できないようです。

You have to log in to edit this translation.

or Cancel
ko Your PHP installation appears to be missing the MySQL extension which is required by WordPress. PHP에 MySQL 확장이 설치되어 있지 않은 것 같습니다. 워드프레스는 이 확장이 필요합니다. Details
Korean (ko)

Your PHP installation appears to be missing the MySQL extension which is required by WordPress.

Your PHP installation appears to be missing the MySQL extension which is required by WordPress.

PHP에 MySQL 확장이 설치되어 있지 않은 것 같습니다. 워드프레스는 이 확장이 필요합니다.

You have to log in to edit this translation.

or Cancel
mk Your PHP installation appears to be missing the MySQL extension which is required by WordPress. На Вашата PHP инсталација и недостасува проширувањето за MySQL кое е неопходно за да може да работи WordPress. Details
Macedonian (mk)

Your PHP installation appears to be missing the MySQL extension which is required by WordPress.

Your PHP installation appears to be missing the MySQL extension which is required by WordPress.

На Вашата PHP инсталација и недостасува проширувањето за MySQL кое е неопходно за да може да работи WordPress.

You have to log in to edit this translation.

or Cancel
nl Your PHP installation appears to be missing the MySQL extension which is required by WordPress. Je PHP-installatie mist de MySQL-extensie die WordPress nodig heeft. Details
Dutch (nl)

Your PHP installation appears to be missing the MySQL extension which is required by WordPress.

Your PHP installation appears to be missing the MySQL extension which is required by WordPress.

Je PHP-installatie mist de MySQL-extensie die WordPress nodig heeft.

You have to log in to edit this translation.

or Cancel
nl Your PHP installation appears to be missing the MySQL extension which is required by WordPress. Je PHP-installatie mist de MySQL-extensie die WordPress nodig heeft. Details
Dutch (nl)

Your PHP installation appears to be missing the MySQL extension which is required by WordPress.

Your PHP installation appears to be missing the MySQL extension which is required by WordPress.

Je PHP-installatie mist de MySQL-extensie die WordPress nodig heeft.

You have to log in to edit this translation.

or Cancel
no Your PHP installation appears to be missing the MySQL extension which is required by WordPress. Din PHP instalasjon ser ut til og mangle My SQL extensions som er påkrevd av WordPress. Details
Norwegian (no)

Your PHP installation appears to be missing the MySQL extension which is required by WordPress.

Your PHP installation appears to be missing the MySQL extension which is required by WordPress.

Din PHP instalasjon ser ut til og mangle My SQL extensions som er påkrevd av WordPress.

You have to log in to edit this translation.

or Cancel
no Your PHP installation appears to be missing the MySQL extension which is required by WordPress. Din PHP installasjon ser ut til og mangle My SQL-tillegg som er påkrevd av WordPress. Details
Norwegian (no)

Your PHP installation appears to be missing the MySQL extension which is required by WordPress.

Your PHP installation appears to be missing the MySQL extension which is required by WordPress.

Din PHP installasjon ser ut til og mangle My SQL-tillegg som er påkrevd av WordPress.

You have to log in to edit this translation.

or Cancel
no Your PHP installation appears to be missing the MySQL extension which is required by WordPress. Din PHP installasjon ser ut til å mangle MySQL utvidelsen som kreves av WordPress. Details
Norwegian (no)

Your PHP installation appears to be missing the MySQL extension which is required by WordPress.

Your PHP installation appears to be missing the MySQL extension which is required by WordPress.

Din PHP installasjon ser ut til å mangle MySQL utvidelsen som kreves av WordPress.

You have to log in to edit this translation.

or Cancel
pl Your PHP installation appears to be missing the MySQL extension which is required by WordPress. Wygląda na to, że Twoja instalacja PHP nie ma zainstalowanego rozszerzenia MySQL, które jest wymagane przez Wordpressa. Details
Polish (pl)

Your PHP installation appears to be missing the MySQL extension which is required by WordPress.

Your PHP installation appears to be missing the MySQL extension which is required by WordPress.

Wygląda na to, że Twoja instalacja PHP nie ma zainstalowanego rozszerzenia MySQL, które jest wymagane przez Wordpressa.

You have to log in to edit this translation.

or Cancel
pl Your PHP installation appears to be missing the MySQL extension which is required by WordPress. Twoja konfiguracja PHP nie posiada włączonej obsługi rozszerzenia MySQL, która jest wymagana przez WordPressa. Details
Polish (pl)

Your PHP installation appears to be missing the MySQL extension which is required by WordPress.

Your PHP installation appears to be missing the MySQL extension which is required by WordPress.

Twoja konfiguracja PHP nie posiada włączonej obsługi rozszerzenia MySQL, która jest wymagana przez WordPressa.

You have to log in to edit this translation.

or Cancel
pt Your PHP installation appears to be missing the MySQL extension which is required by WordPress. A sua instalação de PHP parece não ter a extensão MySQL, requerida pelo WordPress. Details
Portuguese (Portugal) (pt)

Your PHP installation appears to be missing the MySQL extension which is required by WordPress.

Your PHP installation appears to be missing the MySQL extension which is required by WordPress.

A sua instalação de PHP parece não ter a extensão MySQL, requerida pelo WordPress.

You have to log in to edit this translation.

or Cancel
pt-br Your PHP installation appears to be missing the MySQL extension which is required by WordPress. Sua instalação do PHP parece não ter encontrado a extensão do MySQL que é exigido por WordPress. Details
Portuguese (Brazil) (pt-br)

Your PHP installation appears to be missing the MySQL extension which is required by WordPress.

Your PHP installation appears to be missing the MySQL extension which is required by WordPress.

Sua instalação do PHP parece não ter encontrado a extensão do MySQL que é exigido por WordPress.

You have to log in to edit this translation.

or Cancel
ro Your PHP installation appears to be missing the MySQL extension which is required by WordPress. Instalarea ta PHP se pare că nu conține extensia MySQL care este cerută de WordPress. Details
Romanian (ro)

Your PHP installation appears to be missing the MySQL extension which is required by WordPress.

Your PHP installation appears to be missing the MySQL extension which is required by WordPress.

Instalarea ta PHP se pare că nu conține extensia MySQL care este cerută de WordPress.

You have to log in to edit this translation.

or Cancel
ru Your PHP installation appears to be missing the MySQL extension which is required by WordPress. В установленном Вами PHP похоже отсутствует модуль MySQL, который необходим для работы WordPress. Details
Russian (ru)

Your PHP installation appears to be missing the MySQL extension which is required by WordPress.

Your PHP installation appears to be missing the MySQL extension which is required by WordPress.

В установленном Вами PHP похоже отсутствует модуль MySQL, который необходим для работы WordPress.

You have to log in to edit this translation.

or Cancel
sv Your PHP installation appears to be missing the MySQL extension which is required by WordPress. Din PHP installation verkar sakna MySQL tillägget som WordPress kräver. Details
Swedish (sv)

Your PHP installation appears to be missing the MySQL extension which is required by WordPress.

Your PHP installation appears to be missing the MySQL extension which is required by WordPress.

Din PHP installation verkar sakna MySQL tillägget som WordPress kräver.

You have to log in to edit this translation.

or Cancel
th Your PHP installation appears to be missing the MySQL extension which is required by WordPress. การติดตั้ง PHP ของคุณดูเหมือนจะขาดส่วนเพิ่ม MySQL ซึ่งเวิร์ดเพรสต้องใช้มันในการทำงาน Details
Thai (th)

Your PHP installation appears to be missing the MySQL extension which is required by WordPress.

Your PHP installation appears to be missing the MySQL extension which is required by WordPress.

การติดตั้ง PHP ของคุณดูเหมือนจะขาดส่วนเพิ่ม MySQL ซึ่งเวิร์ดเพรสต้องใช้มันในการทำงาน

You have to log in to edit this translation.

or Cancel
tr Your PHP installation appears to be missing the MySQL extension which is required by WordPress. WordPress'in çalışması için gerekli olan MySQL eklentisi PHP kurulumunuzda bulunmuyor. Details
Turkish (tr)

Your PHP installation appears to be missing the MySQL extension which is required by WordPress.

Your PHP installation appears to be missing the MySQL extension which is required by WordPress.

WordPress'in çalışması için gerekli olan MySQL eklentisi PHP kurulumunuzda bulunmuyor.

You have to log in to edit this translation.

or Cancel
tr Your PHP installation appears to be missing the MySQL extension which is required by WordPress. PHP kurulumunuzda WordPress'in çalışması için gerekli olan MySQL eklentisi eksik. Details
Turkish (tr)

Your PHP installation appears to be missing the MySQL extension which is required by WordPress.

Your PHP installation appears to be missing the MySQL extension which is required by WordPress.

PHP kurulumunuzda WordPress'in çalışması için gerekli olan MySQL eklentisi eksik.

You have to log in to edit this translation.

or Cancel
vi Your PHP installation appears to be missing the MySQL extension which is required by WordPress. PHP của bạn không hỗ trợ MySQL, WordPress cần có MySQL để chạy. Details
Vietnamese (vi)

Your PHP installation appears to be missing the MySQL extension which is required by WordPress.

Your PHP installation appears to be missing the MySQL extension which is required by WordPress.

PHP của bạn không hỗ trợ MySQL, WordPress cần có MySQL để chạy.

You have to log in to edit this translation.

or Cancel
zh-cn Your PHP installation appears to be missing the MySQL extension which is required by WordPress. 您的PHP似乎没有安装运行WordPress所必需的MySQL扩展。 Details
Chinese (China) (zh-cn)

Your PHP installation appears to be missing the MySQL extension which is required by WordPress.

Your PHP installation appears to be missing the MySQL extension which is required by WordPress.

您的PHP似乎没有安装运行WordPress所必需的MySQL扩展。

You have to log in to edit this translation.

or Cancel
zh-tw Your PHP installation appears to be missing the MySQL extension which is required by WordPress. 你的 PHP 似乎缺少 WordPress 需要的 MySQL 擴充元件。 Details
Chinese (Taiwan) (zh-tw)

Your PHP installation appears to be missing the MySQL extension which is required by WordPress.

Your PHP installation appears to be missing the MySQL extension which is required by WordPress.

你的 PHP 似乎缺少 WordPress 需要的 MySQL 擴充元件。

You have to log in to edit this translation.

or Cancel
Legend:
Current
Waiting
Fuzzy
Old
with warnings