Translations of Original 60875 in Polldaddy.com

Prio Locale Original string Translation
ar Your server is running PHP version %1$s but WordPress %2$s requires at least %3$s. خادمك يعمل على PHP النسخة %1$s لكن ووردبريس %2$s يحتاج على الأقل النسخة %3$s. Details
Arabic (ar)

Your server is running PHP version %1$s but WordPress %2$s requires at least %3$s.

Your server is running PHP version %1$s but WordPress %2$s requires at least %3$s.

خادمك يعمل على PHP النسخة %1$s لكن ووردبريس %2$s يحتاج على الأقل النسخة %3$s.

You have to log in to edit this translation.

or Cancel
az Your server is running PHP version %1$s but WordPress %2$s requires at least %3$s. Serveriniz PHP %1$s versiyasını işlədir fəqət WordPress %2$s ən az %3$s gərəkdirir. Details
Azerbaijani (az)

Your server is running PHP version %1$s but WordPress %2$s requires at least %3$s.

Your server is running PHP version %1$s but WordPress %2$s requires at least %3$s.

Serveriniz PHP %1$s versiyasını işlədir fəqət WordPress %2$s ən az %3$s gərəkdirir.

You have to log in to edit this translation.

or Cancel
bs Your server is running PHP version %1$s but WordPress %2$s requires at least %3$s. PHP verzija na vašem serveru je %1$s a WordPress %2$s zahtjeva najmanje verziju %3$s. Details
Bosnian (bs)

Your server is running PHP version %1$s but WordPress %2$s requires at least %3$s.

Your server is running PHP version %1$s but WordPress %2$s requires at least %3$s.

PHP verzija na vašem serveru je %1$s a WordPress %2$s zahtjeva najmanje verziju %3$s.

You have to log in to edit this translation.

or Cancel
ca Your server is running PHP version %1$s but WordPress %2$s requires at least %3$s. El servidor executa la versió %1$s del PHP però el WordPress %2$s necessita almenys la %3$s. Details
Catalan (ca)

Your server is running PHP version %1$s but WordPress %2$s requires at least %3$s.

Your server is running PHP version %1$s but WordPress %2$s requires at least %3$s.

El servidor executa la versió %1$s del PHP però el WordPress %2$s necessita almenys la %3$s.

You have to log in to edit this translation.

or Cancel
ca Your server is running PHP version %1$s but WordPress %2$s requires at least %3$s. El teu servidor utilitza la versió PHP %1$s però WordPress %2$s requereix com a mínim %3$s. Details
Catalan (ca)

Your server is running PHP version %1$s but WordPress %2$s requires at least %3$s.

Your server is running PHP version %1$s but WordPress %2$s requires at least %3$s.

El teu servidor utilitza la versió PHP %1$s però WordPress %2$s requereix com a mínim %3$s.

You have to log in to edit this translation.

or Cancel
cs Your server is running PHP version %1$s but WordPress %2$s requires at least %3$s. Váš server používá PHP verze %1$s, ale WordPress %2$s vyžaduje alespoň %3$s. Details
Czech (cs)

Your server is running PHP version %1$s but WordPress %2$s requires at least %3$s.

Your server is running PHP version %1$s but WordPress %2$s requires at least %3$s.

Váš server používá PHP verze %1$s, ale WordPress %2$s vyžaduje alespoň %3$s.

You have to log in to edit this translation.

or Cancel
cs Your server is running PHP version %1$s but WordPress %2$s requires at least %3$s. Váš server běží na PHP verze %1$s, ale Váš WordPress %2$s vyžaduje alespoň verzi %3$s. Details
Czech (cs)

Your server is running PHP version %1$s but WordPress %2$s requires at least %3$s.

Your server is running PHP version %1$s but WordPress %2$s requires at least %3$s.

Váš server běží na PHP verze %1$s, ale Váš WordPress %2$s vyžaduje alespoň verzi %3$s.

You have to log in to edit this translation.

or Cancel
da Your server is running PHP version %1$s but WordPress %2$s requires at least %3$s. Din server kører PHP version %1$s, men WordPress %2$s kræver minimum version %3$s. Details
Danish (da)

Your server is running PHP version %1$s but WordPress %2$s requires at least %3$s.

Your server is running PHP version %1$s but WordPress %2$s requires at least %3$s.

Din server kører PHP version %1$s, men WordPress %2$s kræver minimum version %3$s.

You have to log in to edit this translation.

or Cancel
da Your server is running PHP version %1$s but WordPress %2$s requires at least %3$s. Din server kører PHP version %1$s men Wordpress %2$s kræver mindst %3$s Details
Danish (da)

Your server is running PHP version %1$s but WordPress %2$s requires at least %3$s.

Your server is running PHP version %1$s but WordPress %2$s requires at least %3$s.

Din server kører PHP version %1$s men Wordpress %2$s kræver mindst %3$s

You have to log in to edit this translation.

or Cancel
de Your server is running PHP version %1$s but WordPress %2$s requires at least %3$s. Ihr Server hat die PHP-Version %1$s aber WordPress %2$s benötigt mindestens die Version %3$s. Details
German (de)

Your server is running PHP version %1$s but WordPress %2$s requires at least %3$s.

Your server is running PHP version %1$s but WordPress %2$s requires at least %3$s.

Ihr Server hat die PHP-Version %1$s aber WordPress %2$s benötigt mindestens die Version %3$s.

You have to log in to edit this translation.

or Cancel
el Your server is running PHP version %1$s but WordPress %2$s requires at least %3$s. Ο διακομιστής σας έχει PHP έκδ. %1$s, ενώ το WordPress %2$s προαπαιτεί έκδ. %3$s. Details
Greek (el)

Your server is running PHP version %1$s but WordPress %2$s requires at least %3$s.

Your server is running PHP version %1$s but WordPress %2$s requires at least %3$s.

Ο διακομιστής σας έχει PHP έκδ. %1$s, ενώ το WordPress %2$s προαπαιτεί έκδ. %3$s.

You have to log in to edit this translation.

or Cancel
es Your server is running PHP version %1$s but WordPress %2$s requires at least %3$s. Tu servidor está ejecutando la versión %1$s de PHP, pero WordPess %2$s necesita, al menos, la versión %3$s. Details
Spanish (Spain) (es)

Your server is running PHP version %1$s but WordPress %2$s requires at least %3$s.

Your server is running PHP version %1$s but WordPress %2$s requires at least %3$s.

Tu servidor está ejecutando la versión %1$s de PHP, pero WordPess %2$s necesita, al menos, la versión %3$s.

You have to log in to edit this translation.

or Cancel
et Your server is running PHP version %1$s but WordPress %2$s requires at least %3$s. Sinu server kasutab PHP versiooni %1$s, kuid WordPress %2$s vajab vähemalt versiooni %3$s. Details
Estonian (et)

Your server is running PHP version %1$s but WordPress %2$s requires at least %3$s.

Your server is running PHP version %1$s but WordPress %2$s requires at least %3$s.

Sinu server kasutab PHP versiooni %1$s, kuid WordPress %2$s vajab vähemalt versiooni %3$s.

You have to log in to edit this translation.

or Cancel
fa Your server is running PHP version %1$s but WordPress %2$s requires at least %3$s. سرویس‌دهنده‌ی شما نگارش PHP %1$s را اجرا می‌کند در صورتی‌که وردپرس %2$s نیاز به نگارش %3$s و بالاتر از آن دارد.. Details
Persian (fa)

Your server is running PHP version %1$s but WordPress %2$s requires at least %3$s.

Your server is running PHP version %1$s but WordPress %2$s requires at least %3$s.

سرویس‌دهنده‌ی شما نگارش PHP %1$s را اجرا می‌کند در صورتی‌که وردپرس %2$s نیاز به نگارش %3$s و بالاتر از آن دارد..

You have to log in to edit this translation.

or Cancel
fi Your server is running PHP version %1$s but WordPress %2$s requires at least %3$s. Palvelimesi käyttää PHP-versiota %1$s, mutta WordPress %2$s vaatii vähintään version %3$s. Details
Finnish (fi)

Your server is running PHP version %1$s but WordPress %2$s requires at least %3$s.

Your server is running PHP version %1$s but WordPress %2$s requires at least %3$s.

Palvelimesi käyttää PHP-versiota %1$s, mutta WordPress %2$s vaatii vähintään version %3$s.

You have to log in to edit this translation.

or Cancel
fo Your server is running PHP version %1$s but WordPress %2$s requires at least %3$s. You have to log in to add a translation. Details
Faroese (fo)

Your server is running PHP version %1$s but WordPress %2$s requires at least %3$s.

Your server is running PHP version %1$s but WordPress %2$s requires at least %3$s.

You have to log in to edit this translation.

or Cancel
fr Your server is running PHP version %1$s but WordPress %2$s requires at least %3$s. Votre serveur est équipé de PHP version %1$s cependant, WordPress %2$s requiert au minimum la version %3$s. Details
French (France) (fr)

Your server is running PHP version %1$s but WordPress %2$s requires at least %3$s.

Your server is running PHP version %1$s but WordPress %2$s requires at least %3$s.

Votre serveur est équipé de PHP version %1$s cependant, WordPress %2$s requiert au minimum la version %3$s.

You have to log in to edit this translation.

or Cancel
he Your server is running PHP version %1$s but WordPress %2$s requires at least %3$s. בשרת מותקנת גרסה %1$s של PHP, אך דרישת המינימום להפעלת וורדפרס %2$s היא גרסה %3$s או גרסה חדשה יותר. Details
Hebrew (he)

Your server is running PHP version %1$s but WordPress %2$s requires at least %3$s.

Your server is running PHP version %1$s but WordPress %2$s requires at least %3$s.

בשרת מותקנת גרסה %1$s של PHP, אך דרישת המינימום להפעלת וורדפרס %2$s היא גרסה %3$s או גרסה חדשה יותר.

You have to log in to edit this translation.

or Cancel
hu Your server is running PHP version %1$s but WordPress %2$s requires at least %3$s. A szerveren futó PHP verziója %1$s, de a WordPress %2$s legalább %3$s verziót igényel. Details
Hungarian (hu)

Your server is running PHP version %1$s but WordPress %2$s requires at least %3$s.

Your server is running PHP version %1$s but WordPress %2$s requires at least %3$s.

A szerveren futó PHP verziója %1$s, de a WordPress %2$s legalább %3$s verziót igényel.

You have to log in to edit this translation.

or Cancel
id Your server is running PHP version %1$s but WordPress %2$s requires at least %3$s. Server Anda menjalankan PHP versi %1$s namun WordPress %2$s membutuhkan minimal %3$s. Details
Indonesian (id)

Your server is running PHP version %1$s but WordPress %2$s requires at least %3$s.

Your server is running PHP version %1$s but WordPress %2$s requires at least %3$s.

Server Anda menjalankan PHP versi %1$s namun WordPress %2$s membutuhkan minimal %3$s.

You have to log in to edit this translation.

or Cancel
id Your server is running PHP version %1$s but WordPress %2$s requires at least %3$s. Server menjalankan PHP versi %1$ s tetapi WordPress %2$ s memerlukan setidaknya %3$ s. Details
Indonesian (id)

Your server is running PHP version %1$s but WordPress %2$s requires at least %3$s.

Your server is running PHP version %1$s but WordPress %2$s requires at least %3$s.

Server menjalankan PHP versi %1$ s tetapi WordPress %2$ s memerlukan setidaknya %3$ s.

You have to log in to edit this translation.

or Cancel
is Your server is running PHP version %1$s but WordPress %2$s requires at least %3$s. Vefþjónninn þinn keyrir PHP útgáfu %1$s en WordPress %2$s gerir kröfu um %3$s eða nýrri. Details
Icelandic (is)

Your server is running PHP version %1$s but WordPress %2$s requires at least %3$s.

Your server is running PHP version %1$s but WordPress %2$s requires at least %3$s.

Vefþjónninn þinn keyrir PHP útgáfu %1$s en WordPress %2$s gerir kröfu um %3$s eða nýrri.

You have to log in to edit this translation.

or Cancel
it Your server is running PHP version %1$s but WordPress %2$s requires at least %3$s. Il server sta utilizzando PHP versione %1$s ma WordPress %2$s richiede almeno la versione %3$s. Details
Italian (it)

Your server is running PHP version %1$s but WordPress %2$s requires at least %3$s.

Your server is running PHP version %1$s but WordPress %2$s requires at least %3$s.

Il server sta utilizzando PHP versione %1$s ma WordPress %2$s richiede almeno la versione %3$s.

You have to log in to edit this translation.

or Cancel
it Your server is running PHP version %1$s but WordPress %2$s requires at least %3$s. Il server sta eseguendo la versione PHP %1$s ma WordPress %2$s richiede almeno la versione %3$s. Details
Italian (it)

Your server is running PHP version %1$s but WordPress %2$s requires at least %3$s.

Your server is running PHP version %1$s but WordPress %2$s requires at least %3$s.

Il server sta eseguendo la versione PHP %1$s ma WordPress %2$s richiede almeno la versione %3$s.

You have to log in to edit this translation.

or Cancel
ja Your server is running PHP version %1$s but WordPress %2$s requires at least %3$s. サーバーの PHP バージョンが %1$s ですが、WordPress %2$s%3$s 以上のみでご利用になれます。 Details
Japanese (ja)

Your server is running PHP version %1$s but WordPress %2$s requires at least %3$s.

Your server is running PHP version %1$s but WordPress %2$s requires at least %3$s.

サーバーの PHP バージョンが %1$s ですが、WordPress %2$s%3$s 以上のみでご利用になれます。

You have to log in to edit this translation.

or Cancel
ko Your server is running PHP version %1$s but WordPress %2$s requires at least %3$s. 서버가 PHP 버전 %1$s를 사용중입니다만 워드프레스 %2$s은(는) 최소 %3$s 이상을 요구합니다. Details
Korean (ko)

Your server is running PHP version %1$s but WordPress %2$s requires at least %3$s.

Your server is running PHP version %1$s but WordPress %2$s requires at least %3$s.

서버가 PHP 버전 %1$s를 사용중입니다만 워드프레스 %2$s은(는) 최소 %3$s 이상을 요구합니다.

You have to log in to edit this translation.

or Cancel
mk Your server is running PHP version %1$s but WordPress %2$s requires at least %3$s. Вашиот сервер користи PHP верзија %1$s, но на WordPress %2$s му е потреба барем верзија %3$s. Details
Macedonian (mk)

Your server is running PHP version %1$s but WordPress %2$s requires at least %3$s.

Your server is running PHP version %1$s but WordPress %2$s requires at least %3$s.

Вашиот сервер користи PHP верзија %1$s, но на WordPress %2$s му е потреба барем верзија %3$s.

You have to log in to edit this translation.

or Cancel
nl Your server is running PHP version %1$s but WordPress %2$s requires at least %3$s. Je server maakt gebruik van PHP-versie %1$s maar Wordpress %2$s heeft tenminste %3$s nodig. Details
Dutch (nl)

Your server is running PHP version %1$s but WordPress %2$s requires at least %3$s.

Your server is running PHP version %1$s but WordPress %2$s requires at least %3$s.

Je server maakt gebruik van PHP-versie %1$s maar Wordpress %2$s heeft tenminste %3$s nodig.

You have to log in to edit this translation.

or Cancel
nl Your server is running PHP version %1$s but WordPress %2$s requires at least %3$s. Je server maakt gebruik van PHP-versie %1$s, maar Wordpress %2$s vereist tenminste %3$s. Details
Dutch (nl)

Your server is running PHP version %1$s but WordPress %2$s requires at least %3$s.

Your server is running PHP version %1$s but WordPress %2$s requires at least %3$s.

Je server maakt gebruik van PHP-versie %1$s, maar Wordpress %2$s vereist tenminste %3$s.

You have to log in to edit this translation.

or Cancel
no Your server is running PHP version %1$s but WordPress %2$s requires at least %3$s. Din tjener kjører PHP versjon %1$s, men WordPress %2$s trenger minimum %3$s. Details
Norwegian (no)

Your server is running PHP version %1$s but WordPress %2$s requires at least %3$s.

Your server is running PHP version %1$s but WordPress %2$s requires at least %3$s.

Din tjener kjører PHP versjon %1$s, men WordPress %2$s trenger minimum %3$s.

You have to log in to edit this translation.

or Cancel
no Your server is running PHP version %1$s but WordPress %2$s requires at least %3$s. Din server kjører PHP versjon %1$s men Wordpress %2$s krever %3$s. Details
Norwegian (no)

Your server is running PHP version %1$s but WordPress %2$s requires at least %3$s.

Your server is running PHP version %1$s but WordPress %2$s requires at least %3$s.

Din server kjører PHP versjon %1$s men Wordpress %2$s krever %3$s.

You have to log in to edit this translation.

or Cancel
no Your server is running PHP version %1$s but WordPress %2$s requires at least %3$s. Din server kjører PHP versjon %1$s men Wordpress %2$s krever minst %3$s. Details
Norwegian (no)

Your server is running PHP version %1$s but WordPress %2$s requires at least %3$s.

Your server is running PHP version %1$s but WordPress %2$s requires at least %3$s.

Din server kjører PHP versjon %1$s men Wordpress %2$s krever minst %3$s.

You have to log in to edit this translation.

or Cancel
pl Your server is running PHP version %1$s but WordPress %2$s requires at least %3$s. Twój serwer korzysta z PHP w wersji %1$s, lecz WordPress %2$s wymaga co najmniej wersji %3$s. Details
Polish (pl)

Your server is running PHP version %1$s but WordPress %2$s requires at least %3$s.

Your server is running PHP version %1$s but WordPress %2$s requires at least %3$s.

Twój serwer korzysta z PHP w wersji %1$s, lecz WordPress %2$s wymaga co najmniej wersji %3$s.

You have to log in to edit this translation.

or Cancel
pl Your server is running PHP version %1$s but WordPress %2$s requires at least %3$s. Twój serwer używa PHP w wersji %1$s, ale Wordpress %2$s wymaga przynajmniej wersji %3$s. Details
Polish (pl)

Your server is running PHP version %1$s but WordPress %2$s requires at least %3$s.

Your server is running PHP version %1$s but WordPress %2$s requires at least %3$s.

Twój serwer używa PHP w wersji %1$s, ale Wordpress %2$s wymaga przynajmniej wersji %3$s.

You have to log in to edit this translation.

or Cancel
pt Your server is running PHP version %1$s but WordPress %2$s requires at least %3$s. O seu servidor está a correr o PHP na versão %1$s mas o WordPress %2$s necessita de, pelo menos, a versão %3$s. Details
Portuguese (Portugal) (pt)

Your server is running PHP version %1$s but WordPress %2$s requires at least %3$s.

Your server is running PHP version %1$s but WordPress %2$s requires at least %3$s.

O seu servidor está a correr o PHP na versão %1$s mas o WordPress %2$s necessita de, pelo menos, a versão %3$s.

You have to log in to edit this translation.

or Cancel
pt-br Your server is running PHP version %1$s but WordPress %2$s requires at least %3$s. O seu servidor está executando a versão PHP%1$s mas o WordPress %2$s requer pelo menos a versão %3$s. Details
Portuguese (Brazil) (pt-br)

Your server is running PHP version %1$s but WordPress %2$s requires at least %3$s.

Your server is running PHP version %1$s but WordPress %2$s requires at least %3$s.

O seu servidor está executando a versão PHP%1$s mas o WordPress %2$s requer pelo menos a versão %3$s.

You have to log in to edit this translation.

or Cancel
ro Your server is running PHP version %1$s but WordPress %2$s requires at least %3$s. Serverul tău rulează versiunea PHP %1$s, dar WordPress %2$s necesită cel puțin %3$s. Details
Romanian (ro)

Your server is running PHP version %1$s but WordPress %2$s requires at least %3$s.

Your server is running PHP version %1$s but WordPress %2$s requires at least %3$s.

Serverul tău rulează versiunea PHP %1$s, dar WordPress %2$s necesită cel puțin %3$s.

You have to log in to edit this translation.

or Cancel
ru Your server is running PHP version %1$s but WordPress %2$s requires at least %3$s. На сервере установлен PHP версии %1$s, однако для WordPress %2$s требуется хотя бы %3$s. Details
Russian (ru)

Your server is running PHP version %1$s but WordPress %2$s requires at least %3$s.

Your server is running PHP version %1$s but WordPress %2$s requires at least %3$s.

На сервере установлен PHP версии %1$s, однако для WordPress %2$s требуется хотя бы %3$s.

You have to log in to edit this translation.

or Cancel
sv Your server is running PHP version %1$s but WordPress %2$s requires at least %3$s. Din server kör PHP version %1$s men WordPress %2$s kräver minst %3$s. Details
Swedish (sv)

Your server is running PHP version %1$s but WordPress %2$s requires at least %3$s.

Your server is running PHP version %1$s but WordPress %2$s requires at least %3$s.

Din server kör PHP version %1$s men WordPress %2$s kräver minst %3$s.

You have to log in to edit this translation.

or Cancel
th Your server is running PHP version %1$s but WordPress %2$s requires at least %3$s. เซิร์ฟเวอร์ของคุณใช้ PHP รุ่น %1$s แต่เวิร์ดเพรส %2$s ต้องการขั้นต่ำคือ %3$s Details
Thai (th)

Your server is running PHP version %1$s but WordPress %2$s requires at least %3$s.

Your server is running PHP version %1$s but WordPress %2$s requires at least %3$s.

เซิร์ฟเวอร์ของคุณใช้ PHP รุ่น %1$s แต่เวิร์ดเพรส %2$s ต้องการขั้นต่ำคือ %3$s

You have to log in to edit this translation.

or Cancel
tr Your server is running PHP version %1$s but WordPress %2$s requires at least %3$s. Sunucunuz PHP %1$s sürümü kullanıyor fakat WordPress %2$s en az %3$s gerektirir. Details
Turkish (tr)

Your server is running PHP version %1$s but WordPress %2$s requires at least %3$s.

Your server is running PHP version %1$s but WordPress %2$s requires at least %3$s.

Sunucunuz PHP %1$s sürümü kullanıyor fakat WordPress %2$s en az %3$s gerektirir.

You have to log in to edit this translation.

or Cancel
tr Your server is running PHP version %1$s but WordPress %2$s requires at least %3$s. Sunucunuz PHP'nin %1$s sürümünü kullanıyor, ancak WordPress %2$s için gerekli en düşük sürüm %3$s'dir. Details
Turkish (tr)

Your server is running PHP version %1$s but WordPress %2$s requires at least %3$s.

Your server is running PHP version %1$s but WordPress %2$s requires at least %3$s.

Sunucunuz PHP'nin %1$s sürümünü kullanıyor, ancak WordPress %2$s için gerekli en düşük sürüm %3$s'dir.

You have to log in to edit this translation.

or Cancel
vi Your server is running PHP version %1$s but WordPress %2$s requires at least %3$s. Máy chủ của bạn đang sử dụng PHP phiên bản %1$s nhưng WordPress %2$s yêu cầu phiên bản %3$s. Details
Vietnamese (vi)

Your server is running PHP version %1$s but WordPress %2$s requires at least %3$s.

Your server is running PHP version %1$s but WordPress %2$s requires at least %3$s.

Máy chủ của bạn đang sử dụng PHP phiên bản %1$s nhưng WordPress %2$s yêu cầu phiên bản %3$s.

You have to log in to edit this translation.

or Cancel
zh-cn Your server is running PHP version %1$s but WordPress %2$s requires at least %3$s. 您的服务器现在运行的PHP版本为%1$s,但WordPress %2$s要求的最低版本为%3$s Details
Chinese (China) (zh-cn)

Your server is running PHP version %1$s but WordPress %2$s requires at least %3$s.

Your server is running PHP version %1$s but WordPress %2$s requires at least %3$s.

您的服务器现在运行的PHP版本为%1$s,但WordPress %2$s要求的最低版本为%3$s

You have to log in to edit this translation.

or Cancel
zh-tw Your server is running PHP version %1$s but WordPress %2$s requires at least %3$s. 你的伺服器 PHP 版本為 %1$s ,但 WordPress %2$s 必須在 PHP %3$s 以上才能執行。 Details
Chinese (Taiwan) (zh-tw)

Your server is running PHP version %1$s but WordPress %2$s requires at least %3$s.

Your server is running PHP version %1$s but WordPress %2$s requires at least %3$s.

你的伺服器 PHP 版本為 %1$s ,但 WordPress %2$s 必須在 PHP %3$s 以上才能執行。

You have to log in to edit this translation.

or Cancel
Legend:
Current
Waiting
Fuzzy
Old
with warnings