Translations of Original 249398 in WooCommerce Paid Courses

Prio Locale Original string Translation
id <strong>Sensei WooCommerce Paid Courses</strong> requires that the plugin <strong>WooCommerce</strong> (minimum version: <strong>%1$s</strong>) is installed and activated. <strong>Sensei WooCommerce Paid Courses</strong> mengharuskan plugin <strong>WooCommerce</strong> (versi minimum: <strong>%1$s</strong>) diinstal dan diaktifkan.. Details
Indonesian (id)

<strong>Sensei WooCommerce Paid Courses</strong> requires that the plugin <strong>WooCommerce</strong> (minimum version: <strong>%1$s</strong>) is installed and activated.

<strong>Sensei WooCommerce Paid Courses</strong> requires that the plugin <strong>WooCommerce</strong> (minimum version: <strong>%1$s</strong>) is installed and activated.

<strong>Sensei WooCommerce Paid Courses</strong> mengharuskan plugin <strong>WooCommerce</strong> (versi minimum: <strong>%1$s</strong>) diinstal dan diaktifkan..

You have to log in to edit this translation.

or Cancel

Meta

Status:
waiting
Comment:
translators: %1$s is the minimum version number of WooCommerce that is required.
Date added:
2019-10-07 11:48:19 GMT
Translated by:
Arif (arifwidianto)
References:
Priority:
normal
More links:
Legend:
Current
Waiting
Fuzzy
Old
with warnings