Translations of Original 253527 in WooCommerce Paid Courses

Prio Locale Original string Translation
id <strong>Sensei WooCommerce Paid Courses</strong> requires a minimum PHP version of %1$s, but you are running %2$s. <strong>Sensei WooCommerce Paid Courses</strong> membutuhkan versi PHP minimum %1$s, tetapi Anda menjalankan %2$s. Details
Indonesian (id)

<strong>Sensei WooCommerce Paid Courses</strong> requires a minimum PHP version of %1$s, but you are running %2$s.

<strong>Sensei WooCommerce Paid Courses</strong> requires a minimum PHP version of %1$s, but you are running %2$s.

<strong>Sensei WooCommerce Paid Courses</strong> membutuhkan versi PHP minimum %1$s, tetapi Anda menjalankan %2$s.

You have to log in to edit this translation.

or Cancel

Meta

Status:
waiting
Comment:
translators: %1$s is version of PHP that this plugin requires; %2$s is the version of PHP WordPress is running on.
Date added:
2019-10-07 11:41:42 GMT
Translated by:
Arif (arifwidianto)
References:
Priority:
normal
More links:
it <strong>Sensei WooCommerce Paid Courses</strong> requires a minimum PHP version of %1$s, but you are running %2$s. <strong>Sensei WooCommerce Paid Courses</strong>richiede almeno la versione PHP %1$s; attualmente si sta utilizzando la versione %2$s. Details
Italian (it)

<strong>Sensei WooCommerce Paid Courses</strong> requires a minimum PHP version of %1$s, but you are running %2$s.

<strong>Sensei WooCommerce Paid Courses</strong> requires a minimum PHP version of %1$s, but you are running %2$s.

<strong>Sensei WooCommerce Paid Courses</strong>richiede almeno la versione PHP %1$s; attualmente si sta utilizzando la versione %2$s.

You have to log in to edit this translation.

or Cancel

Meta

Status:
waiting
Comment:
translators: %1$s is version of PHP that this plugin requires; %2$s is the version of PHP WordPress is running on.
Date added:
2019-08-01 17:29:01 GMT
Translated by:
Massimiliano Tavolacci (maxmaimax)
References:
Priority:
normal
More links:
tr <strong>Sensei WooCommerce Paid Courses</strong> requires a minimum PHP version of %1$s, but you are running %2$s. <strong>Sensei WooCommerce Paid Courses</strong> PHPnin minimum %1$s versiyonunda çalışır, ancak sizin versiyonunuz %2$s. Details
Turkish (tr)

<strong>Sensei WooCommerce Paid Courses</strong> requires a minimum PHP version of %1$s, but you are running %2$s.

<strong>Sensei WooCommerce Paid Courses</strong> requires a minimum PHP version of %1$s, but you are running %2$s.

<strong>Sensei WooCommerce Paid Courses</strong> PHPnin minimum %1$s versiyonunda çalışır, ancak sizin versiyonunuz %2$s.

You have to log in to edit this translation.

or Cancel

Meta

Status:
waiting
Comment:
translators: %1$s is version of PHP that this plugin requires; %2$s is the version of PHP WordPress is running on.
Date added:
2019-11-06 13:04:28 GMT
Translated by:
dadrocker1
References:
Priority:
normal
More links:
Legend:
Current
Waiting
Fuzzy
Old
with warnings