Translations of Original 253554 in WooCommerce Paid Courses

Prio Locale Original string Translation
es <strong>Sensei WooCommerce Paid Courses</strong> requires that the plugin <strong>Sensei LMS</strong> (minimum version: <strong>%1$s</strong>) is installed and activated. <strong>Sensei WooCommerce Paid Courses</strong> requiere que el plugin <strong>Sensei LMS</strong> (versión mínima: <strong>%1$s</strong>) esté instalado y activo. Details
Spanish (Spain) (es)

<strong>Sensei WooCommerce Paid Courses</strong> requires that the plugin <strong>Sensei LMS</strong> (minimum version: <strong>%1$s</strong>) is installed and activated.

<strong>Sensei WooCommerce Paid Courses</strong> requires that the plugin <strong>Sensei LMS</strong> (minimum version: <strong>%1$s</strong>) is installed and activated.

<strong>Sensei WooCommerce Paid Courses</strong> requiere que el plugin <strong>Sensei LMS</strong> (versión mínima: <strong>%1$s</strong>) esté instalado y activo.

You have to log in to edit this translation.

or Cancel
fi <strong>Sensei WooCommerce Paid Courses</strong> requires that the plugin <strong>Sensei LMS</strong> (minimum version: <strong>%1$s</strong>) is installed and activated. <strong>Sensei WooCommerce Paid Courses</strong> vaatii liitännäisen <strong>Sensei LMS</strong> (vähintään versio: <strong>%1$s</strong>) tulee olla asennettuna ja aktiivisena. Details
Finnish (fi)

<strong>Sensei WooCommerce Paid Courses</strong> requires that the plugin <strong>Sensei LMS</strong> (minimum version: <strong>%1$s</strong>) is installed and activated.

<strong>Sensei WooCommerce Paid Courses</strong> requires that the plugin <strong>Sensei LMS</strong> (minimum version: <strong>%1$s</strong>) is installed and activated.

<strong>Sensei WooCommerce Paid Courses</strong> vaatii liitännäisen <strong>Sensei LMS</strong> (vähintään versio: <strong>%1$s</strong>) tulee olla asennettuna ja aktiivisena.

You have to log in to edit this translation.

or Cancel
fr <strong>Sensei WooCommerce Paid Courses</strong> requires that the plugin <strong>Sensei LMS</strong> (minimum version: <strong>%1$s</strong>) is installed and activated. <strong>Sensei WooCommerce Paid Courses</strong> a besoin que l'extension <strong>Sensei LMS</strong> (version minimum : <strong>%1$s</strong>) soit intallée et activée. Details
French (France) (fr)

<strong>Sensei WooCommerce Paid Courses</strong> requires that the plugin <strong>Sensei LMS</strong> (minimum version: <strong>%1$s</strong>) is installed and activated.

<strong>Sensei WooCommerce Paid Courses</strong> requires that the plugin <strong>Sensei LMS</strong> (minimum version: <strong>%1$s</strong>) is installed and activated.

<strong>Sensei WooCommerce Paid Courses</strong> a besoin que l'extension <strong>Sensei LMS</strong> (version minimum : <strong>%1$s</strong>) soit intallée et activée.

You have to log in to edit this translation.

or Cancel

Meta

Status:
waiting
Comment:
translators: %1$s is the minimum version number of Sensei that is required.
Date added:
2019-09-19 17:21:29 GMT
Translated by:
mllemrose
References:
Priority:
normal
More links:
id <strong>Sensei WooCommerce Paid Courses</strong> requires that the plugin <strong>Sensei LMS</strong> (minimum version: <strong>%1$s</strong>) is installed and activated. <strong>Sensei WooCommerce Paid Courses</strong> mengharuskan plugin <strong>Sensei LMS</strong> (versi minimum: <strong>%1$s</strong>) diinstal dan diaktifkan. Details
Indonesian (id)

<strong>Sensei WooCommerce Paid Courses</strong> requires that the plugin <strong>Sensei LMS</strong> (minimum version: <strong>%1$s</strong>) is installed and activated.

<strong>Sensei WooCommerce Paid Courses</strong> requires that the plugin <strong>Sensei LMS</strong> (minimum version: <strong>%1$s</strong>) is installed and activated.

<strong>Sensei WooCommerce Paid Courses</strong> mengharuskan plugin <strong>Sensei LMS</strong> (versi minimum: <strong>%1$s</strong>) diinstal dan diaktifkan.

You have to log in to edit this translation.

or Cancel

Meta

Status:
waiting
Comment:
translators: %1$s is the minimum version number of Sensei that is required.
Date added:
2019-10-07 11:47:08 GMT
Translated by:
Arif (arifwidianto)
References:
Priority:
normal
More links:
it <strong>Sensei WooCommerce Paid Courses</strong> requires that the plugin <strong>Sensei LMS</strong> (minimum version: <strong>%1$s</strong>) is installed and activated. <strong>Sensei WooCommerce Paid Courses</strong> richiede che il plugin <strong>Sensei LMS</strong> (minimum version: <strong>%1$s</strong>) sia installato e attivo. Details
Italian (it)

<strong>Sensei WooCommerce Paid Courses</strong> requires that the plugin <strong>Sensei LMS</strong> (minimum version: <strong>%1$s</strong>) is installed and activated.

<strong>Sensei WooCommerce Paid Courses</strong> requires that the plugin <strong>Sensei LMS</strong> (minimum version: <strong>%1$s</strong>) is installed and activated.

<strong>Sensei WooCommerce Paid Courses</strong> richiede che il plugin <strong>Sensei LMS</strong> (minimum version: <strong>%1$s</strong>) sia installato e attivo.

You have to log in to edit this translation.

or Cancel
pt-br <strong>Sensei WooCommerce Paid Courses</strong> requires that the plugin <strong>Sensei LMS</strong> (minimum version: <strong>%1$s</strong>) is installed and activated. <strong>Sensei WooCommerce Paid Courses</strong> precisa do plugin<strong>Sensei LMS</strong> (versão mínima: <strong>%1$s</strong>) instalado e ativado. Details
Portuguese (Brazil) (pt-br)

<strong>Sensei WooCommerce Paid Courses</strong> requires that the plugin <strong>Sensei LMS</strong> (minimum version: <strong>%1$s</strong>) is installed and activated.

<strong>Sensei WooCommerce Paid Courses</strong> requires that the plugin <strong>Sensei LMS</strong> (minimum version: <strong>%1$s</strong>) is installed and activated.

<strong>Sensei WooCommerce Paid Courses</strong> precisa do plugin<strong>Sensei LMS</strong> (versão mínima: <strong>%1$s</strong>) instalado e ativado.

You have to log in to edit this translation.

or Cancel

Meta

Status:
waiting
Comment:
translators: %1$s is the minimum version number of Sensei that is required.
Date added:
2020-04-05 06:07:45 GMT
Translated by:
asmazullo
References:
Priority:
normal
More links:
Legend:
Current
Waiting
Fuzzy
Old
with warnings