Translations of Original 253527 in WooCommerce Paid Courses

Prio Locale Original string Translation
ar <strong>Sensei WooCommerce Paid Courses</strong> requires a minimum PHP version of %1$s, but you are running %2$s. You have to log in to add a translation. Details
Arabic (ar)

<strong>Sensei WooCommerce Paid Courses</strong> requires a minimum PHP version of %1$s, but you are running %2$s.

<strong>Sensei WooCommerce Paid Courses</strong> requires a minimum PHP version of %1$s, but you are running %2$s.

You have to log in to edit this translation.

or Cancel

Meta

Status:
untranslated
Comment:
translators: %1$s is version of PHP that this plugin requires; %2$s is the version of PHP WordPress is running on.
References:
Priority:
normal
More links:
bs <strong>Sensei WooCommerce Paid Courses</strong> requires a minimum PHP version of %1$s, but you are running %2$s. You have to log in to add a translation. Details
Bosnian (bs)

<strong>Sensei WooCommerce Paid Courses</strong> requires a minimum PHP version of %1$s, but you are running %2$s.

<strong>Sensei WooCommerce Paid Courses</strong> requires a minimum PHP version of %1$s, but you are running %2$s.

You have to log in to edit this translation.

or Cancel

Meta

Status:
untranslated
Comment:
translators: %1$s is version of PHP that this plugin requires; %2$s is the version of PHP WordPress is running on.
References:
Priority:
normal
More links:
cs <strong>Sensei WooCommerce Paid Courses</strong> requires a minimum PHP version of %1$s, but you are running %2$s. You have to log in to add a translation. Details
Czech (cs)

<strong>Sensei WooCommerce Paid Courses</strong> requires a minimum PHP version of %1$s, but you are running %2$s.

<strong>Sensei WooCommerce Paid Courses</strong> requires a minimum PHP version of %1$s, but you are running %2$s.

You have to log in to edit this translation.

or Cancel

Meta

Status:
untranslated
Comment:
translators: %1$s is version of PHP that this plugin requires; %2$s is the version of PHP WordPress is running on.
References:
Priority:
normal
More links:
da <strong>Sensei WooCommerce Paid Courses</strong> requires a minimum PHP version of %1$s, but you are running %2$s. You have to log in to add a translation. Details
Danish (da)

<strong>Sensei WooCommerce Paid Courses</strong> requires a minimum PHP version of %1$s, but you are running %2$s.

<strong>Sensei WooCommerce Paid Courses</strong> requires a minimum PHP version of %1$s, but you are running %2$s.

You have to log in to edit this translation.

or Cancel

Meta

Status:
untranslated
Comment:
translators: %1$s is version of PHP that this plugin requires; %2$s is the version of PHP WordPress is running on.
References:
Priority:
normal
More links:
de <strong>Sensei WooCommerce Paid Courses</strong> requires a minimum PHP version of %1$s, but you are running %2$s. You have to log in to add a translation. Details
German (de)

<strong>Sensei WooCommerce Paid Courses</strong> requires a minimum PHP version of %1$s, but you are running %2$s.

<strong>Sensei WooCommerce Paid Courses</strong> requires a minimum PHP version of %1$s, but you are running %2$s.

You have to log in to edit this translation.

or Cancel

Meta

Status:
untranslated
Comment:
translators: %1$s is version of PHP that this plugin requires; %2$s is the version of PHP WordPress is running on.
References:
Priority:
normal
More links:
el <strong>Sensei WooCommerce Paid Courses</strong> requires a minimum PHP version of %1$s, but you are running %2$s. You have to log in to add a translation. Details
Greek (el)

<strong>Sensei WooCommerce Paid Courses</strong> requires a minimum PHP version of %1$s, but you are running %2$s.

<strong>Sensei WooCommerce Paid Courses</strong> requires a minimum PHP version of %1$s, but you are running %2$s.

You have to log in to edit this translation.

or Cancel

Meta

Status:
untranslated
Comment:
translators: %1$s is version of PHP that this plugin requires; %2$s is the version of PHP WordPress is running on.
References:
Priority:
normal
More links:
es <strong>Sensei WooCommerce Paid Courses</strong> requires a minimum PHP version of %1$s, but you are running %2$s. You have to log in to add a translation. Details
Spanish (Spain) (es)

<strong>Sensei WooCommerce Paid Courses</strong> requires a minimum PHP version of %1$s, but you are running %2$s.

<strong>Sensei WooCommerce Paid Courses</strong> requires a minimum PHP version of %1$s, but you are running %2$s.

You have to log in to edit this translation.

or Cancel

Meta

Status:
untranslated
Comment:
translators: %1$s is version of PHP that this plugin requires; %2$s is the version of PHP WordPress is running on.
References:
Priority:
normal
More links:
es-ar <strong>Sensei WooCommerce Paid Courses</strong> requires a minimum PHP version of %1$s, but you are running %2$s. You have to log in to add a translation. Details
Spanish (Argentina) (es-ar)

<strong>Sensei WooCommerce Paid Courses</strong> requires a minimum PHP version of %1$s, but you are running %2$s.

<strong>Sensei WooCommerce Paid Courses</strong> requires a minimum PHP version of %1$s, but you are running %2$s.

You have to log in to edit this translation.

or Cancel

Meta

Status:
untranslated
Comment:
translators: %1$s is version of PHP that this plugin requires; %2$s is the version of PHP WordPress is running on.
References:
Priority:
normal
More links:
es-mx <strong>Sensei WooCommerce Paid Courses</strong> requires a minimum PHP version of %1$s, but you are running %2$s. You have to log in to add a translation. Details
Spanish (Mexico) (es-mx)

<strong>Sensei WooCommerce Paid Courses</strong> requires a minimum PHP version of %1$s, but you are running %2$s.

<strong>Sensei WooCommerce Paid Courses</strong> requires a minimum PHP version of %1$s, but you are running %2$s.

You have to log in to edit this translation.

or Cancel

Meta

Status:
untranslated
Comment:
translators: %1$s is version of PHP that this plugin requires; %2$s is the version of PHP WordPress is running on.
References:
Priority:
normal
More links:
et <strong>Sensei WooCommerce Paid Courses</strong> requires a minimum PHP version of %1$s, but you are running %2$s. You have to log in to add a translation. Details
Estonian (et)

<strong>Sensei WooCommerce Paid Courses</strong> requires a minimum PHP version of %1$s, but you are running %2$s.

<strong>Sensei WooCommerce Paid Courses</strong> requires a minimum PHP version of %1$s, but you are running %2$s.

You have to log in to edit this translation.

or Cancel

Meta

Status:
untranslated
Comment:
translators: %1$s is version of PHP that this plugin requires; %2$s is the version of PHP WordPress is running on.
References:
Priority:
normal
More links:
eu <strong>Sensei WooCommerce Paid Courses</strong> requires a minimum PHP version of %1$s, but you are running %2$s. You have to log in to add a translation. Details
Basque (Spain) (eu)

<strong>Sensei WooCommerce Paid Courses</strong> requires a minimum PHP version of %1$s, but you are running %2$s.

<strong>Sensei WooCommerce Paid Courses</strong> requires a minimum PHP version of %1$s, but you are running %2$s.

You have to log in to edit this translation.

or Cancel

Meta

Status:
untranslated
Comment:
translators: %1$s is version of PHP that this plugin requires; %2$s is the version of PHP WordPress is running on.
References:
Priority:
normal
More links:
fa <strong>Sensei WooCommerce Paid Courses</strong> requires a minimum PHP version of %1$s, but you are running %2$s. You have to log in to add a translation. Details
Persian (fa)

<strong>Sensei WooCommerce Paid Courses</strong> requires a minimum PHP version of %1$s, but you are running %2$s.

<strong>Sensei WooCommerce Paid Courses</strong> requires a minimum PHP version of %1$s, but you are running %2$s.

You have to log in to edit this translation.

or Cancel

Meta

Status:
untranslated
Comment:
translators: %1$s is version of PHP that this plugin requires; %2$s is the version of PHP WordPress is running on.
References:
Priority:
normal
More links:
fi <strong>Sensei WooCommerce Paid Courses</strong> requires a minimum PHP version of %1$s, but you are running %2$s. You have to log in to add a translation. Details
Finnish (fi)

<strong>Sensei WooCommerce Paid Courses</strong> requires a minimum PHP version of %1$s, but you are running %2$s.

<strong>Sensei WooCommerce Paid Courses</strong> requires a minimum PHP version of %1$s, but you are running %2$s.

You have to log in to edit this translation.

or Cancel

Meta

Status:
untranslated
Comment:
translators: %1$s is version of PHP that this plugin requires; %2$s is the version of PHP WordPress is running on.
References:
Priority:
normal
More links:
fr <strong>Sensei WooCommerce Paid Courses</strong> requires a minimum PHP version of %1$s, but you are running %2$s. You have to log in to add a translation. Details
French (France) (fr)

<strong>Sensei WooCommerce Paid Courses</strong> requires a minimum PHP version of %1$s, but you are running %2$s.

<strong>Sensei WooCommerce Paid Courses</strong> requires a minimum PHP version of %1$s, but you are running %2$s.

You have to log in to edit this translation.

or Cancel

Meta

Status:
untranslated
Comment:
translators: %1$s is version of PHP that this plugin requires; %2$s is the version of PHP WordPress is running on.
References:
Priority:
normal
More links:
he <strong>Sensei WooCommerce Paid Courses</strong> requires a minimum PHP version of %1$s, but you are running %2$s. You have to log in to add a translation. Details
Hebrew (he)

<strong>Sensei WooCommerce Paid Courses</strong> requires a minimum PHP version of %1$s, but you are running %2$s.

<strong>Sensei WooCommerce Paid Courses</strong> requires a minimum PHP version of %1$s, but you are running %2$s.

You have to log in to edit this translation.

or Cancel

Meta

Status:
untranslated
Comment:
translators: %1$s is version of PHP that this plugin requires; %2$s is the version of PHP WordPress is running on.
References:
Priority:
normal
More links:
hu <strong>Sensei WooCommerce Paid Courses</strong> requires a minimum PHP version of %1$s, but you are running %2$s. You have to log in to add a translation. Details
Hungarian (hu)

<strong>Sensei WooCommerce Paid Courses</strong> requires a minimum PHP version of %1$s, but you are running %2$s.

<strong>Sensei WooCommerce Paid Courses</strong> requires a minimum PHP version of %1$s, but you are running %2$s.

You have to log in to edit this translation.

or Cancel

Meta

Status:
untranslated
Comment:
translators: %1$s is version of PHP that this plugin requires; %2$s is the version of PHP WordPress is running on.
References:
Priority:
normal
More links:
id <strong>Sensei WooCommerce Paid Courses</strong> requires a minimum PHP version of %1$s, but you are running %2$s. <strong>Sensei WooCommerce Paid Courses</strong> membutuhkan versi PHP minimum %1$s, tetapi Anda menjalankan %2$s. Details
Indonesian (id)

<strong>Sensei WooCommerce Paid Courses</strong> requires a minimum PHP version of %1$s, but you are running %2$s.

<strong>Sensei WooCommerce Paid Courses</strong> requires a minimum PHP version of %1$s, but you are running %2$s.

<strong>Sensei WooCommerce Paid Courses</strong> membutuhkan versi PHP minimum %1$s, tetapi Anda menjalankan %2$s.

You have to log in to edit this translation.

or Cancel

Meta

Status:
waiting
Comment:
translators: %1$s is version of PHP that this plugin requires; %2$s is the version of PHP WordPress is running on.
Date added:
2019-10-07 11:41:42 GMT
Translated by:
Arif (arifwidianto)
References:
Priority:
normal
More links:
it <strong>Sensei WooCommerce Paid Courses</strong> requires a minimum PHP version of %1$s, but you are running %2$s. <strong>Sensei WooCommerce Paid Courses</strong>richiede almeno la versione PHP %1$s; attualmente si sta utilizzando la versione %2$s. Details
Italian (it)

<strong>Sensei WooCommerce Paid Courses</strong> requires a minimum PHP version of %1$s, but you are running %2$s.

<strong>Sensei WooCommerce Paid Courses</strong> requires a minimum PHP version of %1$s, but you are running %2$s.

<strong>Sensei WooCommerce Paid Courses</strong>richiede almeno la versione PHP %1$s; attualmente si sta utilizzando la versione %2$s.

You have to log in to edit this translation.

or Cancel

Meta

Status:
waiting
Comment:
translators: %1$s is version of PHP that this plugin requires; %2$s is the version of PHP WordPress is running on.
Date added:
2019-08-01 17:29:01 GMT
Translated by:
Massimiliano Tavolacci (maxmaimax)
References:
Priority:
normal
More links:
ja <strong>Sensei WooCommerce Paid Courses</strong> requires a minimum PHP version of %1$s, but you are running %2$s. You have to log in to add a translation. Details
Japanese (ja)

<strong>Sensei WooCommerce Paid Courses</strong> requires a minimum PHP version of %1$s, but you are running %2$s.

<strong>Sensei WooCommerce Paid Courses</strong> requires a minimum PHP version of %1$s, but you are running %2$s.

You have to log in to edit this translation.

or Cancel

Meta

Status:
untranslated
Comment:
translators: %1$s is version of PHP that this plugin requires; %2$s is the version of PHP WordPress is running on.
References:
Priority:
normal
More links:
ko <strong>Sensei WooCommerce Paid Courses</strong> requires a minimum PHP version of %1$s, but you are running %2$s. You have to log in to add a translation. Details
Korean (ko)

<strong>Sensei WooCommerce Paid Courses</strong> requires a minimum PHP version of %1$s, but you are running %2$s.

<strong>Sensei WooCommerce Paid Courses</strong> requires a minimum PHP version of %1$s, but you are running %2$s.

You have to log in to edit this translation.

or Cancel

Meta

Status:
untranslated
Comment:
translators: %1$s is version of PHP that this plugin requires; %2$s is the version of PHP WordPress is running on.
References:
Priority:
normal
More links:
nb <strong>Sensei WooCommerce Paid Courses</strong> requires a minimum PHP version of %1$s, but you are running %2$s. You have to log in to add a translation. Details
Norwegian (Bokmål) (nb)

<strong>Sensei WooCommerce Paid Courses</strong> requires a minimum PHP version of %1$s, but you are running %2$s.

<strong>Sensei WooCommerce Paid Courses</strong> requires a minimum PHP version of %1$s, but you are running %2$s.

You have to log in to edit this translation.

or Cancel

Meta

Status:
untranslated
Comment:
translators: %1$s is version of PHP that this plugin requires; %2$s is the version of PHP WordPress is running on.
References:
Priority:
normal
More links:
nl <strong>Sensei WooCommerce Paid Courses</strong> requires a minimum PHP version of %1$s, but you are running %2$s. You have to log in to add a translation. Details
Dutch (Netherlands) (nl)

<strong>Sensei WooCommerce Paid Courses</strong> requires a minimum PHP version of %1$s, but you are running %2$s.

<strong>Sensei WooCommerce Paid Courses</strong> requires a minimum PHP version of %1$s, but you are running %2$s.

You have to log in to edit this translation.

or Cancel

Meta

Status:
untranslated
Comment:
translators: %1$s is version of PHP that this plugin requires; %2$s is the version of PHP WordPress is running on.
References:
Priority:
normal
More links:
pl <strong>Sensei WooCommerce Paid Courses</strong> requires a minimum PHP version of %1$s, but you are running %2$s. You have to log in to add a translation. Details
Polish (pl)

<strong>Sensei WooCommerce Paid Courses</strong> requires a minimum PHP version of %1$s, but you are running %2$s.

<strong>Sensei WooCommerce Paid Courses</strong> requires a minimum PHP version of %1$s, but you are running %2$s.

You have to log in to edit this translation.

or Cancel

Meta

Status:
untranslated
Comment:
translators: %1$s is version of PHP that this plugin requires; %2$s is the version of PHP WordPress is running on.
References:
Priority:
normal
More links:
pt <strong>Sensei WooCommerce Paid Courses</strong> requires a minimum PHP version of %1$s, but you are running %2$s. You have to log in to add a translation. Details
Portuguese (Portugal) (pt)

<strong>Sensei WooCommerce Paid Courses</strong> requires a minimum PHP version of %1$s, but you are running %2$s.

<strong>Sensei WooCommerce Paid Courses</strong> requires a minimum PHP version of %1$s, but you are running %2$s.

You have to log in to edit this translation.

or Cancel

Meta

Status:
untranslated
Comment:
translators: %1$s is version of PHP that this plugin requires; %2$s is the version of PHP WordPress is running on.
References:
Priority:
normal
More links:
pt-br <strong>Sensei WooCommerce Paid Courses</strong> requires a minimum PHP version of %1$s, but you are running %2$s. You have to log in to add a translation. Details
Portuguese (Brazil) (pt-br)

<strong>Sensei WooCommerce Paid Courses</strong> requires a minimum PHP version of %1$s, but you are running %2$s.

<strong>Sensei WooCommerce Paid Courses</strong> requires a minimum PHP version of %1$s, but you are running %2$s.

You have to log in to edit this translation.

or Cancel

Meta

Status:
untranslated
Comment:
translators: %1$s is version of PHP that this plugin requires; %2$s is the version of PHP WordPress is running on.
References:
Priority:
normal
More links:
ro <strong>Sensei WooCommerce Paid Courses</strong> requires a minimum PHP version of %1$s, but you are running %2$s. You have to log in to add a translation. Details
Romanian (ro)

<strong>Sensei WooCommerce Paid Courses</strong> requires a minimum PHP version of %1$s, but you are running %2$s.

<strong>Sensei WooCommerce Paid Courses</strong> requires a minimum PHP version of %1$s, but you are running %2$s.

You have to log in to edit this translation.

or Cancel

Meta

Status:
untranslated
Comment:
translators: %1$s is version of PHP that this plugin requires; %2$s is the version of PHP WordPress is running on.
References:
Priority:
normal
More links:
ru <strong>Sensei WooCommerce Paid Courses</strong> requires a minimum PHP version of %1$s, but you are running %2$s. You have to log in to add a translation. Details
Russian (ru)

<strong>Sensei WooCommerce Paid Courses</strong> requires a minimum PHP version of %1$s, but you are running %2$s.

<strong>Sensei WooCommerce Paid Courses</strong> requires a minimum PHP version of %1$s, but you are running %2$s.

You have to log in to edit this translation.

or Cancel

Meta

Status:
untranslated
Comment:
translators: %1$s is version of PHP that this plugin requires; %2$s is the version of PHP WordPress is running on.
References:
Priority:
normal
More links:
sr <strong>Sensei WooCommerce Paid Courses</strong> requires a minimum PHP version of %1$s, but you are running %2$s. You have to log in to add a translation. Details
Serbian (sr)

<strong>Sensei WooCommerce Paid Courses</strong> requires a minimum PHP version of %1$s, but you are running %2$s.

<strong>Sensei WooCommerce Paid Courses</strong> requires a minimum PHP version of %1$s, but you are running %2$s.

You have to log in to edit this translation.

or Cancel

Meta

Status:
untranslated
Comment:
translators: %1$s is version of PHP that this plugin requires; %2$s is the version of PHP WordPress is running on.
References:
Priority:
normal
More links:
sv <strong>Sensei WooCommerce Paid Courses</strong> requires a minimum PHP version of %1$s, but you are running %2$s. You have to log in to add a translation. Details
Swedish (sv)

<strong>Sensei WooCommerce Paid Courses</strong> requires a minimum PHP version of %1$s, but you are running %2$s.

<strong>Sensei WooCommerce Paid Courses</strong> requires a minimum PHP version of %1$s, but you are running %2$s.

You have to log in to edit this translation.

or Cancel

Meta

Status:
untranslated
Comment:
translators: %1$s is version of PHP that this plugin requires; %2$s is the version of PHP WordPress is running on.
References:
Priority:
normal
More links:
th <strong>Sensei WooCommerce Paid Courses</strong> requires a minimum PHP version of %1$s, but you are running %2$s. You have to log in to add a translation. Details
Thai (th)

<strong>Sensei WooCommerce Paid Courses</strong> requires a minimum PHP version of %1$s, but you are running %2$s.

<strong>Sensei WooCommerce Paid Courses</strong> requires a minimum PHP version of %1$s, but you are running %2$s.

You have to log in to edit this translation.

or Cancel

Meta

Status:
untranslated
Comment:
translators: %1$s is version of PHP that this plugin requires; %2$s is the version of PHP WordPress is running on.
References:
Priority:
normal
More links:
tr <strong>Sensei WooCommerce Paid Courses</strong> requires a minimum PHP version of %1$s, but you are running %2$s. You have to log in to add a translation. Details
Turkish (tr)

<strong>Sensei WooCommerce Paid Courses</strong> requires a minimum PHP version of %1$s, but you are running %2$s.

<strong>Sensei WooCommerce Paid Courses</strong> requires a minimum PHP version of %1$s, but you are running %2$s.

You have to log in to edit this translation.

or Cancel

Meta

Status:
untranslated
Comment:
translators: %1$s is version of PHP that this plugin requires; %2$s is the version of PHP WordPress is running on.
References:
Priority:
normal
More links:
vi <strong>Sensei WooCommerce Paid Courses</strong> requires a minimum PHP version of %1$s, but you are running %2$s. You have to log in to add a translation. Details
Vietnamese (vi)

<strong>Sensei WooCommerce Paid Courses</strong> requires a minimum PHP version of %1$s, but you are running %2$s.

<strong>Sensei WooCommerce Paid Courses</strong> requires a minimum PHP version of %1$s, but you are running %2$s.

You have to log in to edit this translation.

or Cancel

Meta

Status:
untranslated
Comment:
translators: %1$s is version of PHP that this plugin requires; %2$s is the version of PHP WordPress is running on.
References:
Priority:
normal
More links:
zh-cn <strong>Sensei WooCommerce Paid Courses</strong> requires a minimum PHP version of %1$s, but you are running %2$s. You have to log in to add a translation. Details
Chinese (China) (zh-cn)

<strong>Sensei WooCommerce Paid Courses</strong> requires a minimum PHP version of %1$s, but you are running %2$s.

<strong>Sensei WooCommerce Paid Courses</strong> requires a minimum PHP version of %1$s, but you are running %2$s.

You have to log in to edit this translation.

or Cancel

Meta

Status:
untranslated
Comment:
translators: %1$s is version of PHP that this plugin requires; %2$s is the version of PHP WordPress is running on.
References:
Priority:
normal
More links:
zh-tw <strong>Sensei WooCommerce Paid Courses</strong> requires a minimum PHP version of %1$s, but you are running %2$s. You have to log in to add a translation. Details
Chinese (Taiwan) (zh-tw)

<strong>Sensei WooCommerce Paid Courses</strong> requires a minimum PHP version of %1$s, but you are running %2$s.

<strong>Sensei WooCommerce Paid Courses</strong> requires a minimum PHP version of %1$s, but you are running %2$s.

You have to log in to edit this translation.

or Cancel

Meta

Status:
untranslated
Comment:
translators: %1$s is version of PHP that this plugin requires; %2$s is the version of PHP WordPress is running on.
References:
Priority:
normal
More links:
Legend:
Current
Waiting
Fuzzy
Old
with warnings