Translations of Original 627963 in WordPress.com

Prio Locale Original string Translation
ar Jetpack Scan cannot automatically fix this threat. We suggest that you resolve the threat manually: ensure that WordPress, your theme, and all of your plugins are up to date, and remove the offending code, theme, or plugin from your site. لا يمكن لـ Jetpack Scan إصلاح هذا التهديد أوتوماتيكيا. نقترح عليك إصلاحه يدويًا: تأكد من تحديث WordPress، والقالب المستعمل، وجميع الإضافات الخاصة بك، وقم بإزالة الشفرة أو السمة أو الإضافة المزعجة من موقعك. Details
Arabic (ar)

Jetpack Scan cannot automatically fix this threat. We suggest that you resolve the threat manually: ensure that WordPress, your theme, and all of your plugins are up to date, and remove the offending code, theme, or plugin from your site.

Jetpack Scan cannot automatically fix this threat. We suggest that you resolve the threat manually: ensure that WordPress, your theme, and all of your plugins are up to date, and remove the offending code, theme, or plugin from your site.

لا يمكن لـ Jetpack Scan إصلاح هذا التهديد أوتوماتيكيا. نقترح عليك إصلاحه يدويًا: تأكد من تحديث WordPress، والقالب المستعمل، وجميع الإضافات الخاصة بك، وقم بإزالة الشفرة أو السمة أو الإضافة المزعجة من موقعك.

You have to log in to edit this translation.

or Cancel
de Jetpack Scan cannot automatically fix this threat. We suggest that you resolve the threat manually: ensure that WordPress, your theme, and all of your plugins are up to date, and remove the offending code, theme, or plugin from your site. Jetpack Scan kann diese Bedrohung nicht automatisch beheben. Wir empfehlen dir, die Bedrohung manuell zu entfernen: Stelle sicher, dass WordPress, dein Theme und alle deine Plugins auf dem neuesten Stand sind und entferne anschließend den betroffenen Code, das betroffene Theme oder das betroffene Plugin von deiner Website. Details
German (de)

Jetpack Scan cannot automatically fix this threat. We suggest that you resolve the threat manually: ensure that WordPress, your theme, and all of your plugins are up to date, and remove the offending code, theme, or plugin from your site.

Jetpack Scan cannot automatically fix this threat. We suggest that you resolve the threat manually: ensure that WordPress, your theme, and all of your plugins are up to date, and remove the offending code, theme, or plugin from your site.

Jetpack Scan kann diese Bedrohung nicht automatisch beheben. Wir empfehlen dir, die Bedrohung manuell zu entfernen: Stelle sicher, dass WordPress, dein Theme und alle deine Plugins auf dem neuesten Stand sind und entferne anschließend den betroffenen Code, das betroffene Theme oder das betroffene Plugin von deiner Website.

You have to log in to edit this translation.

or Cancel
de (formal) Jetpack Scan cannot automatically fix this threat. We suggest that you resolve the threat manually: ensure that WordPress, your theme, and all of your plugins are up to date, and remove the offending code, theme, or plugin from your site. Jetpack Scan kann diese Bedrohung nicht automatisch beheben. Wir empfehlen Ihnen, die Bedrohung manuell zu entfernen: Stelle sicher, dass WordPress, Ihr Theme und alle Ihre Plugins auf dem neuesten Stand sind und entferne anschließend den betroffenen Code, das betroffene Theme oder das betroffene Plugin von Ihrer Website. Details
German (Formal) (de)

Jetpack Scan cannot automatically fix this threat. We suggest that you resolve the threat manually: ensure that WordPress, your theme, and all of your plugins are up to date, and remove the offending code, theme, or plugin from your site.

Jetpack Scan cannot automatically fix this threat. We suggest that you resolve the threat manually: ensure that WordPress, your theme, and all of your plugins are up to date, and remove the offending code, theme, or plugin from your site.

Jetpack Scan kann diese Bedrohung nicht automatisch beheben. Wir empfehlen Ihnen, die Bedrohung manuell zu entfernen: Stelle sicher, dass WordPress, Ihr Theme und alle Ihre Plugins auf dem neuesten Stand sind und entferne anschließend den betroffenen Code, das betroffene Theme oder das betroffene Plugin von Ihrer Website.

You have to log in to edit this translation.

or Cancel
es Jetpack Scan cannot automatically fix this threat. We suggest that you resolve the threat manually: ensure that WordPress, your theme, and all of your plugins are up to date, and remove the offending code, theme, or plugin from your site. Jetpack Scan no puede reparar automáticamente esta amenaza. Te sugerimos que soluciones esta amenaza manualmente: asegúrate que WordPress, tu tema y todos los plugins están actualizados y elimina el código, tema o plugin que esté causando problemas en tu sitio web. Details
Spanish (es)

Jetpack Scan cannot automatically fix this threat. We suggest that you resolve the threat manually: ensure that WordPress, your theme, and all of your plugins are up to date, and remove the offending code, theme, or plugin from your site.

Jetpack Scan cannot automatically fix this threat. We suggest that you resolve the threat manually: ensure that WordPress, your theme, and all of your plugins are up to date, and remove the offending code, theme, or plugin from your site.

Jetpack Scan no puede reparar automáticamente esta amenaza. Te sugerimos que soluciones esta amenaza manualmente: asegúrate que WordPress, tu tema y todos los plugins están actualizados y elimina el código, tema o plugin que esté causando problemas en tu sitio web.

You have to log in to edit this translation.

or Cancel
fr Jetpack Scan cannot automatically fix this threat. We suggest that you resolve the threat manually: ensure that WordPress, your theme, and all of your plugins are up to date, and remove the offending code, theme, or plugin from your site. Jetpack Scan n'a pas pu résoudre automatiquement cette menace. Nous vous conseillons de procéder à une résolution manuelle. Vérifiez que WordPress, votre thème, ainsi que toutes vos extensions sont bien à jour, puis supprimez le code, le thème ou l'extension corrompu(e) de votre site. Details
French (fr)

Jetpack Scan cannot automatically fix this threat. We suggest that you resolve the threat manually: ensure that WordPress, your theme, and all of your plugins are up to date, and remove the offending code, theme, or plugin from your site.

Jetpack Scan cannot automatically fix this threat. We suggest that you resolve the threat manually: ensure that WordPress, your theme, and all of your plugins are up to date, and remove the offending code, theme, or plugin from your site.

Jetpack Scan n'a pas pu résoudre automatiquement cette menace. Nous vous conseillons de procéder à une résolution manuelle. Vérifiez que WordPress, votre thème, ainsi que toutes vos extensions sont bien à jour, puis supprimez le code, le thème ou l'extension corrompu(e) de votre site.

You have to log in to edit this translation.

or Cancel
he Jetpack Scan cannot automatically fix this threat. We suggest that you resolve the threat manually: ensure that WordPress, your theme, and all of your plugins are up to date, and remove the offending code, theme, or plugin from your site. השירות של Jetpack Scan לא יכול לתקן את האיום הזה באופן אוטומטי. אנחנו מציעים לפתור את האיום באופן ידני: יש לוודא ש-WordPress, ערכת העיצוב שלך וכל התוספים שלך מעודכנים ולהסיר מאתר האינטרנט שלך את הקוד, ערכת העיצוב או התוסף שגרמו את הבעיה. Details
Hebrew (he)

Jetpack Scan cannot automatically fix this threat. We suggest that you resolve the threat manually: ensure that WordPress, your theme, and all of your plugins are up to date, and remove the offending code, theme, or plugin from your site.

Jetpack Scan cannot automatically fix this threat. We suggest that you resolve the threat manually: ensure that WordPress, your theme, and all of your plugins are up to date, and remove the offending code, theme, or plugin from your site.

השירות של Jetpack Scan לא יכול לתקן את האיום הזה באופן אוטומטי. אנחנו מציעים לפתור את האיום באופן ידני: יש לוודא ש-WordPress, ערכת העיצוב שלך וכל התוספים שלך מעודכנים ולהסיר מאתר האינטרנט שלך את הקוד, ערכת העיצוב או התוסף שגרמו את הבעיה.

You have to log in to edit this translation.

or Cancel
id Jetpack Scan cannot automatically fix this threat. We suggest that you resolve the threat manually: ensure that WordPress, your theme, and all of your plugins are up to date, and remove the offending code, theme, or plugin from your site. Pemindaian Jetpack tidak dapat otomatis memperbaiki ancaman ini. Kami menyarankan Anda untuk mengatasi ancaman tersebut secara manual: pastikan WordPress, tema, dan semua plugin Anda adalah versi terbaru, lalu hapus kode, tema, atau plugin yang berbahaya dari situs Anda. Details
Indonesian (id)

Jetpack Scan cannot automatically fix this threat. We suggest that you resolve the threat manually: ensure that WordPress, your theme, and all of your plugins are up to date, and remove the offending code, theme, or plugin from your site.

Jetpack Scan cannot automatically fix this threat. We suggest that you resolve the threat manually: ensure that WordPress, your theme, and all of your plugins are up to date, and remove the offending code, theme, or plugin from your site.

Pemindaian Jetpack tidak dapat otomatis memperbaiki ancaman ini. Kami menyarankan Anda untuk mengatasi ancaman tersebut secara manual: pastikan WordPress, tema, dan semua plugin Anda adalah versi terbaru, lalu hapus kode, tema, atau plugin yang berbahaya dari situs Anda.

You have to log in to edit this translation.

or Cancel
it Jetpack Scan cannot automatically fix this threat. We suggest that you resolve the threat manually: ensure that WordPress, your theme, and all of your plugins are up to date, and remove the offending code, theme, or plugin from your site. Jetpack Scan non può correggere automaticamente la minaccia. Ti consigliamo di correggerla manualmente. Verifica che WordPress, il tema e tutti i plugin siano aggiornati ed elimina il codice, il tema, o il plugin che causa il problema. Details
Italian (it)

Jetpack Scan cannot automatically fix this threat. We suggest that you resolve the threat manually: ensure that WordPress, your theme, and all of your plugins are up to date, and remove the offending code, theme, or plugin from your site.

Jetpack Scan cannot automatically fix this threat. We suggest that you resolve the threat manually: ensure that WordPress, your theme, and all of your plugins are up to date, and remove the offending code, theme, or plugin from your site.

Jetpack Scan non può correggere automaticamente la minaccia. Ti consigliamo di correggerla manualmente. Verifica che WordPress, il tema e tutti i plugin siano aggiornati ed elimina il codice, il tema, o il plugin che causa il problema.

You have to log in to edit this translation.

or Cancel
ja Jetpack Scan cannot automatically fix this threat. We suggest that you resolve the threat manually: ensure that WordPress, your theme, and all of your plugins are up to date, and remove the offending code, theme, or plugin from your site. Jetpack スキャンは、この脅威を自動的に修正できません。脅威を手動で解決することを推奨します: WordPress、テーマ、すべてのプラグインが最新であることを確認し、問題の原因となるコード、テーマ、プラグインをサイトから削除します。 Details
Japanese (ja)

Jetpack Scan cannot automatically fix this threat. We suggest that you resolve the threat manually: ensure that WordPress, your theme, and all of your plugins are up to date, and remove the offending code, theme, or plugin from your site.

Jetpack Scan cannot automatically fix this threat. We suggest that you resolve the threat manually: ensure that WordPress, your theme, and all of your plugins are up to date, and remove the offending code, theme, or plugin from your site.

Jetpack スキャンは、この脅威を自動的に修正できません。脅威を手動で解決することを推奨します: WordPress、テーマ、すべてのプラグインが最新であることを確認し、問題の原因となるコード、テーマ、プラグインをサイトから削除します。

You have to log in to edit this translation.

or Cancel
ko Jetpack Scan cannot automatically fix this threat. We suggest that you resolve the threat manually: ensure that WordPress, your theme, and all of your plugins are up to date, and remove the offending code, theme, or plugin from your site. Jetpack Scan이 자동으로 수정할 수 없는 위협이므로 수동으로 해결하는 것이 좋습니다. 사용 중인 WordPress, 테마, 플러그인이 모두 최신 버전인지 확인하고 문제가 되는 코드, 테마, 플러그인을 사이트에서 제거하세요. Details
Korean (ko)

Jetpack Scan cannot automatically fix this threat. We suggest that you resolve the threat manually: ensure that WordPress, your theme, and all of your plugins are up to date, and remove the offending code, theme, or plugin from your site.

Jetpack Scan cannot automatically fix this threat. We suggest that you resolve the threat manually: ensure that WordPress, your theme, and all of your plugins are up to date, and remove the offending code, theme, or plugin from your site.

Jetpack Scan이 자동으로 수정할 수 없는 위협이므로 수동으로 해결하는 것이 좋습니다. 사용 중인 WordPress, 테마, 플러그인이 모두 최신 버전인지 확인하고 문제가 되는 코드, 테마, 플러그인을 사이트에서 제거하세요.

You have to log in to edit this translation.

or Cancel
nl Jetpack Scan cannot automatically fix this threat. We suggest that you resolve the threat manually: ensure that WordPress, your theme, and all of your plugins are up to date, and remove the offending code, theme, or plugin from your site. Jetpack Scan kan deze bedreiging niet automatisch herstellen. We raden je aan de dreiging handmatig op te lossen: zorg ervoor dat WordPress, je thema en al je plugins up-to-date zijn en verwijder de aanstootgevende code, het thema of de plugin van je site. Details
Dutch (nl)

Jetpack Scan cannot automatically fix this threat. We suggest that you resolve the threat manually: ensure that WordPress, your theme, and all of your plugins are up to date, and remove the offending code, theme, or plugin from your site.

Jetpack Scan cannot automatically fix this threat. We suggest that you resolve the threat manually: ensure that WordPress, your theme, and all of your plugins are up to date, and remove the offending code, theme, or plugin from your site.

Jetpack Scan kan deze bedreiging niet automatisch herstellen. We raden je aan de dreiging handmatig op te lossen: zorg ervoor dat WordPress, je thema en al je plugins up-to-date zijn en verwijder de aanstootgevende code, het thema of de plugin van je site.

You have to log in to edit this translation.

or Cancel
pt-br Jetpack Scan cannot automatically fix this threat. We suggest that you resolve the threat manually: ensure that WordPress, your theme, and all of your plugins are up to date, and remove the offending code, theme, or plugin from your site. O Jetpack Scan não pode corrigir esta ameaça automaticamente. Sugerimos que você resolva a ameaça manualmente: certifique-se de que o WordPress, seu tema e todos os seus plugins estejam atualizados e remova o código, tema ou plugin ofensivo do seu site. Details
Brazilian Portuguese (pt-br)

Jetpack Scan cannot automatically fix this threat. We suggest that you resolve the threat manually: ensure that WordPress, your theme, and all of your plugins are up to date, and remove the offending code, theme, or plugin from your site.

Jetpack Scan cannot automatically fix this threat. We suggest that you resolve the threat manually: ensure that WordPress, your theme, and all of your plugins are up to date, and remove the offending code, theme, or plugin from your site.

O Jetpack Scan não pode corrigir esta ameaça automaticamente. Sugerimos que você resolva a ameaça manualmente: certifique-se de que o WordPress, seu tema e todos os seus plugins estejam atualizados e remova o código, tema ou plugin ofensivo do seu site.

You have to log in to edit this translation.

or Cancel
ro Jetpack Scan cannot automatically fix this threat. We suggest that you resolve the threat manually: ensure that WordPress, your theme, and all of your plugins are up to date, and remove the offending code, theme, or plugin from your site. Scanarea Jetpack nu poate înlătura automat această amenințare. Îți sugerăm să înlături amenințarea manual: asigură-te că WordPress, tema ta și toate modulele sunt actualizate și înlătură de pe site codul, tema sau modulul care creează probleme. Details
Romanian (ro)

Jetpack Scan cannot automatically fix this threat. We suggest that you resolve the threat manually: ensure that WordPress, your theme, and all of your plugins are up to date, and remove the offending code, theme, or plugin from your site.

Jetpack Scan cannot automatically fix this threat. We suggest that you resolve the threat manually: ensure that WordPress, your theme, and all of your plugins are up to date, and remove the offending code, theme, or plugin from your site.

Scanarea Jetpack nu poate înlătura automat această amenințare. Îți sugerăm să înlături amenințarea manual: asigură-te că WordPress, tema ta și toate modulele sunt actualizate și înlătură de pe site codul, tema sau modulul care creează probleme.

You have to log in to edit this translation.

or Cancel
ru Jetpack Scan cannot automatically fix this threat. We suggest that you resolve the threat manually: ensure that WordPress, your theme, and all of your plugins are up to date, and remove the offending code, theme, or plugin from your site. Jetpack Scan не может автоматически устранить эту угрозу. Мы рекомендуем вам устранить угрозу вручную: убедитесь, что WordPress, ваша тема и все ваши плагины обновлены до актуальной версии, и удалите проблемный код, темы или плагины. Details
Russian (ru)

Jetpack Scan cannot automatically fix this threat. We suggest that you resolve the threat manually: ensure that WordPress, your theme, and all of your plugins are up to date, and remove the offending code, theme, or plugin from your site.

Jetpack Scan cannot automatically fix this threat. We suggest that you resolve the threat manually: ensure that WordPress, your theme, and all of your plugins are up to date, and remove the offending code, theme, or plugin from your site.

Jetpack Scan не может автоматически устранить эту угрозу. Мы рекомендуем вам устранить угрозу вручную: убедитесь, что WordPress, ваша тема и все ваши плагины обновлены до актуальной версии, и удалите проблемный код, темы или плагины.

You have to log in to edit this translation.

or Cancel
sq Jetpack Scan cannot automatically fix this threat. We suggest that you resolve the threat manually: ensure that WordPress, your theme, and all of your plugins are up to date, and remove the offending code, theme, or plugin from your site. Jetpack Scan s’mund ta zgjidhë vetvetiu këtë kërcënim. Sugjerojmë ta zgjidhni kërcënimin dorazi: sigurohuni se WordPress-i, tema juaj, dhe krejt shtojcat tuaja janë të përditësuara, dhe hiqni nga sajti juaj kodin, temën, ose shtojcën që nuk e plotëson këtë. Details
Albanian (sq)

Jetpack Scan cannot automatically fix this threat. We suggest that you resolve the threat manually: ensure that WordPress, your theme, and all of your plugins are up to date, and remove the offending code, theme, or plugin from your site.

Jetpack Scan cannot automatically fix this threat. We suggest that you resolve the threat manually: ensure that WordPress, your theme, and all of your plugins are up to date, and remove the offending code, theme, or plugin from your site.

Jetpack Scan s’mund ta zgjidhë vetvetiu këtë kërcënim. Sugjerojmë ta zgjidhni kërcënimin dorazi: sigurohuni se WordPress-i, tema juaj, dhe krejt shtojcat tuaja janë të përditësuara, dhe hiqni nga sajti juaj kodin, temën, ose shtojcën që nuk e plotëson këtë.

You have to log in to edit this translation.

or Cancel
sv Jetpack Scan cannot automatically fix this threat. We suggest that you resolve the threat manually: ensure that WordPress, your theme, and all of your plugins are up to date, and remove the offending code, theme, or plugin from your site. Jetpack Scan kan inte åtgärda detta hot automatiskt. Vi föreslår att du löser hotet manuellt: se till att WordPress, ditt tema och alla dina tillägg är uppdaterade och ta bort den kränkande koden, temat eller tillägget från din webbplats. Details
Swedish (sv)

Jetpack Scan cannot automatically fix this threat. We suggest that you resolve the threat manually: ensure that WordPress, your theme, and all of your plugins are up to date, and remove the offending code, theme, or plugin from your site.

Jetpack Scan cannot automatically fix this threat. We suggest that you resolve the threat manually: ensure that WordPress, your theme, and all of your plugins are up to date, and remove the offending code, theme, or plugin from your site.

Jetpack Scan kan inte åtgärda detta hot automatiskt. Vi föreslår att du löser hotet manuellt: se till att WordPress, ditt tema och alla dina tillägg är uppdaterade och ta bort den kränkande koden, temat eller tillägget från din webbplats.

You have to log in to edit this translation.

or Cancel
tr Jetpack Scan cannot automatically fix this threat. We suggest that you resolve the threat manually: ensure that WordPress, your theme, and all of your plugins are up to date, and remove the offending code, theme, or plugin from your site. Jetpack Scan, bu tehdidi otomatik olarak gideremiyor. Size önerimiz, bunu kendiniz çözmeniz: WordPress'in, temanızın ve tüm eklentilerinizin güncel olduğundan emin olduktan sonra sorun yaratan kod, tema veya eklentiyi sitenizden kaldırın. Details
Turkish (tr)

Jetpack Scan cannot automatically fix this threat. We suggest that you resolve the threat manually: ensure that WordPress, your theme, and all of your plugins are up to date, and remove the offending code, theme, or plugin from your site.

Jetpack Scan cannot automatically fix this threat. We suggest that you resolve the threat manually: ensure that WordPress, your theme, and all of your plugins are up to date, and remove the offending code, theme, or plugin from your site.

Jetpack Scan, bu tehdidi otomatik olarak gideremiyor. Size önerimiz, bunu kendiniz çözmeniz: WordPress'in, temanızın ve tüm eklentilerinizin güncel olduğundan emin olduktan sonra sorun yaratan kod, tema veya eklentiyi sitenizden kaldırın.

You have to log in to edit this translation.

or Cancel
zh-cn Jetpack Scan cannot automatically fix this threat. We suggest that you resolve the threat manually: ensure that WordPress, your theme, and all of your plugins are up to date, and remove the offending code, theme, or plugin from your site. Jetpack Scan 无法自动修复此威胁。我们建议您手动解决威胁:确保WordPress、主题和所有插件都是最新的,并从您的站点中删除有问题的代码、主题或插件。 Details
Chinese (China) (zh-cn)

Jetpack Scan cannot automatically fix this threat. We suggest that you resolve the threat manually: ensure that WordPress, your theme, and all of your plugins are up to date, and remove the offending code, theme, or plugin from your site.

Jetpack Scan cannot automatically fix this threat. We suggest that you resolve the threat manually: ensure that WordPress, your theme, and all of your plugins are up to date, and remove the offending code, theme, or plugin from your site.

Jetpack Scan 无法自动修复此威胁。我们建议您手动解决威胁:确保WordPress、主题和所有插件都是最新的,并从您的站点中删除有问题的代码、主题或插件。

You have to log in to edit this translation.

or Cancel
zh-tw Jetpack Scan cannot automatically fix this threat. We suggest that you resolve the threat manually: ensure that WordPress, your theme, and all of your plugins are up to date, and remove the offending code, theme, or plugin from your site. Jetpack Scan 無法自動修復這個資安威脅;建議你手動處理,方法如下:確認 WordPress、你使用的佈景主題與所有擴充套件,都是最新的版本,並且將可能有資安疑慮的程式碼、佈景主題或擴充套件自網站上移除。 Details
Chinese (Taiwan) (zh-tw)

Jetpack Scan cannot automatically fix this threat. We suggest that you resolve the threat manually: ensure that WordPress, your theme, and all of your plugins are up to date, and remove the offending code, theme, or plugin from your site.

Jetpack Scan cannot automatically fix this threat. We suggest that you resolve the threat manually: ensure that WordPress, your theme, and all of your plugins are up to date, and remove the offending code, theme, or plugin from your site.

Jetpack Scan 無法自動修復這個資安威脅;建議你手動處理,方法如下:確認 WordPress、你使用的佈景主題與所有擴充套件,都是最新的版本,並且將可能有資安疑慮的程式碼、佈景主題或擴充套件自網站上移除。

You have to log in to edit this translation.

or Cancel
Legend:
Current
Waiting
Fuzzy
Old
with warnings