Translations of Original 638827 in WordPress.com

Prio Locale Original string Translation
ar Outdated or insecure plugins - Plugins that have known security vulnerabilities will be detected by Jetpack Scan. If there’s a newer version that has patched the threat, you can update the plugin with one click. If there is no newer version with a fix, we allow you to delete the plugin from your site. الإضافات القديمة أو غير الآمنة - سيتم اكتشاف الإضافات التي تتضمن ثغرات أمنية معروفة بواسطة Jetpack Scan. إذا كان هناك إصدار أحدث قام بتصحيح التهديد، فيمكنك تحديث الإضافة بنقرة واحدة. إذا لم يكن هناك إصدار أحدث يتضمن إصلاحًا، فسنسمح لك بحذف الإضافة من موقعك. Details
Arabic (ar)

Outdated or insecure plugins - Plugins that have known security vulnerabilities will be detected by Jetpack Scan. If there’s a newer version that has patched the threat, you can update the plugin with one click. If there is no newer version with a fix, we allow you to delete the plugin from your site.

Outdated or insecure plugins - Plugins that have known security vulnerabilities will be detected by Jetpack Scan. If there’s a newer version that has patched the threat, you can update the plugin with one click. If there is no newer version with a fix, we allow you to delete the plugin from your site.

الإضافات القديمة أو غير الآمنة - سيتم اكتشاف الإضافات التي تتضمن ثغرات أمنية معروفة بواسطة Jetpack Scan. إذا كان هناك إصدار أحدث قام بتصحيح التهديد، فيمكنك تحديث الإضافة بنقرة واحدة. إذا لم يكن هناك إصدار أحدث يتضمن إصلاحًا، فسنسمح لك بحذف الإضافة من موقعك.

You have to log in to edit this translation.

or Cancel
de Outdated or insecure plugins - Plugins that have known security vulnerabilities will be detected by Jetpack Scan. If there’s a newer version that has patched the threat, you can update the plugin with one click. If there is no newer version with a fix, we allow you to delete the plugin from your site. Veraltete oder unsichere Plugins – Plugins mit bekannten Sicherheitslücken werden vom Jetpack Scan erkannt. Wenn eine neuere Version mit einem Patch für die Bedrohung vorhanden ist, kannst du das Plugin mit einem Klick aktualisieren. Wenn keine neuere Version mit Fehlerbehebung existiert, kannst du das Plugin von deiner Website löschen. Details
German (de)

Outdated or insecure plugins - Plugins that have known security vulnerabilities will be detected by Jetpack Scan. If there’s a newer version that has patched the threat, you can update the plugin with one click. If there is no newer version with a fix, we allow you to delete the plugin from your site.

Outdated or insecure plugins - Plugins that have known security vulnerabilities will be detected by Jetpack Scan. If there’s a newer version that has patched the threat, you can update the plugin with one click. If there is no newer version with a fix, we allow you to delete the plugin from your site.

Veraltete oder unsichere Plugins – Plugins mit bekannten Sicherheitslücken werden vom Jetpack Scan erkannt. Wenn eine neuere Version mit einem Patch für die Bedrohung vorhanden ist, kannst du das Plugin mit einem Klick aktualisieren. Wenn keine neuere Version mit Fehlerbehebung existiert, kannst du das Plugin von deiner Website löschen.

You have to log in to edit this translation.

or Cancel
de (formal) Outdated or insecure plugins - Plugins that have known security vulnerabilities will be detected by Jetpack Scan. If there’s a newer version that has patched the threat, you can update the plugin with one click. If there is no newer version with a fix, we allow you to delete the plugin from your site. Veralteten Sie oder unsichere Plugins – Plugins mit bekannten Sicherheitslücken werden vom Jetpack Scan erkannt. Wenn eine neuere Version mit einem Patch für die Bedrohung vorhanden ist, können Sie das Plugin mit einem Klick aktualisieren. Wenn keine neuere Version mit Fehlerbehebung existiert, können Sie das Plugin von Ihrer Website löschen. Details
German (Formal) (de)

Outdated or insecure plugins - Plugins that have known security vulnerabilities will be detected by Jetpack Scan. If there’s a newer version that has patched the threat, you can update the plugin with one click. If there is no newer version with a fix, we allow you to delete the plugin from your site.

Outdated or insecure plugins - Plugins that have known security vulnerabilities will be detected by Jetpack Scan. If there’s a newer version that has patched the threat, you can update the plugin with one click. If there is no newer version with a fix, we allow you to delete the plugin from your site.

Veralteten Sie oder unsichere Plugins – Plugins mit bekannten Sicherheitslücken werden vom Jetpack Scan erkannt. Wenn eine neuere Version mit einem Patch für die Bedrohung vorhanden ist, können Sie das Plugin mit einem Klick aktualisieren. Wenn keine neuere Version mit Fehlerbehebung existiert, können Sie das Plugin von Ihrer Website löschen.

You have to log in to edit this translation.

or Cancel
es Outdated or insecure plugins - Plugins that have known security vulnerabilities will be detected by Jetpack Scan. If there’s a newer version that has patched the threat, you can update the plugin with one click. If there is no newer version with a fix, we allow you to delete the plugin from your site. Plugins desactualizados o poco seguros: Jetpack Scan detectará los plugins que tengan vulnerabilidades de seguridad conocidas. Si hay una versión más reciente que resuelve la amenaza, puedes actualizar el plugin con un solo clic. Si no hay una versión más reciente con una solución, puedes eliminar el plugin de tu sitio. Details
Spanish (es)

Outdated or insecure plugins - Plugins that have known security vulnerabilities will be detected by Jetpack Scan. If there’s a newer version that has patched the threat, you can update the plugin with one click. If there is no newer version with a fix, we allow you to delete the plugin from your site.

Outdated or insecure plugins - Plugins that have known security vulnerabilities will be detected by Jetpack Scan. If there’s a newer version that has patched the threat, you can update the plugin with one click. If there is no newer version with a fix, we allow you to delete the plugin from your site.

Plugins desactualizados o poco seguros: Jetpack Scan detectará los plugins que tengan vulnerabilidades de seguridad conocidas. Si hay una versión más reciente que resuelve la amenaza, puedes actualizar el plugin con un solo clic. Si no hay una versión más reciente con una solución, puedes eliminar el plugin de tu sitio.

You have to log in to edit this translation.

or Cancel
fr Outdated or insecure plugins - Plugins that have known security vulnerabilities will be detected by Jetpack Scan. If there’s a newer version that has patched the threat, you can update the plugin with one click. If there is no newer version with a fix, we allow you to delete the plugin from your site. Extensions obsolètes ou non sécurisées : les extensions qui ont des vulnérabilités de sécurité connues seront détectées par Jetpack Scan. S’il existe une version plus récente qui a corrigé la menace, vous pouvez mettre à jour l’extension en un clic. S’il n’existe pas de version plus récente avec un correctif, nous vous permettons de supprimer l’extension de votre site. Details
French (fr)

Outdated or insecure plugins - Plugins that have known security vulnerabilities will be detected by Jetpack Scan. If there’s a newer version that has patched the threat, you can update the plugin with one click. If there is no newer version with a fix, we allow you to delete the plugin from your site.

Outdated or insecure plugins - Plugins that have known security vulnerabilities will be detected by Jetpack Scan. If there’s a newer version that has patched the threat, you can update the plugin with one click. If there is no newer version with a fix, we allow you to delete the plugin from your site.

Extensions obsolètes ou non sécurisées : les extensions qui ont des vulnérabilités de sécurité connues seront détectées par Jetpack Scan. S’il existe une version plus récente qui a corrigé la menace, vous pouvez mettre à jour l’extension en un clic. S’il n’existe pas de version plus récente avec un correctif, nous vous permettons de supprimer l’extension de votre site.

You have to log in to edit this translation.

or Cancel
he Outdated or insecure plugins - Plugins that have known security vulnerabilities will be detected by Jetpack Scan. If there’s a newer version that has patched the threat, you can update the plugin with one click. If there is no newer version with a fix, we allow you to delete the plugin from your site. תוספים לא מעודכנים ולא מאובטחים – תוספים עם פגיעויות אבטחה ידועות יאותרו על ידי Jetpack Scan. אם קיימת גרסה חדשה שכוללת תיקון לאיום, תהיה לך אפשרות לעדכן את התוסף בלחיצה אחת. אם לא קיימת גרסה חדשה עם תיקון, אנחנו מאפשרים לך למחוק את התוסף מהאתר. Details
Hebrew (he)

Outdated or insecure plugins - Plugins that have known security vulnerabilities will be detected by Jetpack Scan. If there’s a newer version that has patched the threat, you can update the plugin with one click. If there is no newer version with a fix, we allow you to delete the plugin from your site.

Outdated or insecure plugins - Plugins that have known security vulnerabilities will be detected by Jetpack Scan. If there’s a newer version that has patched the threat, you can update the plugin with one click. If there is no newer version with a fix, we allow you to delete the plugin from your site.

תוספים לא מעודכנים ולא מאובטחים – תוספים עם פגיעויות אבטחה ידועות יאותרו על ידי Jetpack Scan. אם קיימת גרסה חדשה שכוללת תיקון לאיום, תהיה לך אפשרות לעדכן את התוסף בלחיצה אחת. אם לא קיימת גרסה חדשה עם תיקון, אנחנו מאפשרים לך למחוק את התוסף מהאתר.

You have to log in to edit this translation.

or Cancel
id Outdated or insecure plugins - Plugins that have known security vulnerabilities will be detected by Jetpack Scan. If there’s a newer version that has patched the threat, you can update the plugin with one click. If there is no newer version with a fix, we allow you to delete the plugin from your site. Plugin usang atau tidak aman - Plugin yang diduga memiliki kerentanan keamanan akan dideteksi oleh Jetpack Scan. Jika ada versi lebih baru yang bebas ancaman, Anda dapat memperbarui plugin dengan sekali klik. Jika belum ada versi lebih baru yang sudah diperbaiki, kami mengizinkan Anda untuk menghapus plugin tersebut dari situs Anda. Details
Indonesian (id)

Outdated or insecure plugins - Plugins that have known security vulnerabilities will be detected by Jetpack Scan. If there’s a newer version that has patched the threat, you can update the plugin with one click. If there is no newer version with a fix, we allow you to delete the plugin from your site.

Outdated or insecure plugins - Plugins that have known security vulnerabilities will be detected by Jetpack Scan. If there’s a newer version that has patched the threat, you can update the plugin with one click. If there is no newer version with a fix, we allow you to delete the plugin from your site.

Plugin usang atau tidak aman - Plugin yang diduga memiliki kerentanan keamanan akan dideteksi oleh Jetpack Scan. Jika ada versi lebih baru yang bebas ancaman, Anda dapat memperbarui plugin dengan sekali klik. Jika belum ada versi lebih baru yang sudah diperbaiki, kami mengizinkan Anda untuk menghapus plugin tersebut dari situs Anda.

You have to log in to edit this translation.

or Cancel
it Outdated or insecure plugins - Plugins that have known security vulnerabilities will be detected by Jetpack Scan. If there’s a newer version that has patched the threat, you can update the plugin with one click. If there is no newer version with a fix, we allow you to delete the plugin from your site. Plugin obsoleti o non sicuri: i plugin che presentano vulnerabilità per la sicurezza note verranno rilevati da Jetpack Scan. Se è presente una versione più recente che ha applicato una patch sulla minaccia, puoi aggiornare il plugin con un clic. Se non è disponibile una versione più recente con una correzione, ti consentiamo di eliminare il plugin dal tuo sito. Details
Italian (it)

Outdated or insecure plugins - Plugins that have known security vulnerabilities will be detected by Jetpack Scan. If there’s a newer version that has patched the threat, you can update the plugin with one click. If there is no newer version with a fix, we allow you to delete the plugin from your site.

Outdated or insecure plugins - Plugins that have known security vulnerabilities will be detected by Jetpack Scan. If there’s a newer version that has patched the threat, you can update the plugin with one click. If there is no newer version with a fix, we allow you to delete the plugin from your site.

Plugin obsoleti o non sicuri: i plugin che presentano vulnerabilità per la sicurezza note verranno rilevati da Jetpack Scan. Se è presente una versione più recente che ha applicato una patch sulla minaccia, puoi aggiornare il plugin con un clic. Se non è disponibile una versione più recente con una correzione, ti consentiamo di eliminare il plugin dal tuo sito.

You have to log in to edit this translation.

or Cancel
ja Outdated or insecure plugins - Plugins that have known security vulnerabilities will be detected by Jetpack Scan. If there’s a newer version that has patched the threat, you can update the plugin with one click. If there is no newer version with a fix, we allow you to delete the plugin from your site. 古いまたは安全でないプラグイン - 既知の脆弱性があるプラグインを Jetpack スキャンで検出できます。脅威にパッチで対応した新しいバージョンがある場合は、クリック1つでプラグインを更新できます。修正の含まれた新しいバージョンがない場合は、サイトからプラグインを削除できます。 Details
Japanese (ja)

Outdated or insecure plugins - Plugins that have known security vulnerabilities will be detected by Jetpack Scan. If there’s a newer version that has patched the threat, you can update the plugin with one click. If there is no newer version with a fix, we allow you to delete the plugin from your site.

Outdated or insecure plugins - Plugins that have known security vulnerabilities will be detected by Jetpack Scan. If there’s a newer version that has patched the threat, you can update the plugin with one click. If there is no newer version with a fix, we allow you to delete the plugin from your site.

古いまたは安全でないプラグイン - 既知の脆弱性があるプラグインを Jetpack スキャンで検出できます。脅威にパッチで対応した新しいバージョンがある場合は、クリック1つでプラグインを更新できます。修正の含まれた新しいバージョンがない場合は、サイトからプラグインを削除できます。

You have to log in to edit this translation.

or Cancel
ko Outdated or insecure plugins - Plugins that have known security vulnerabilities will be detected by Jetpack Scan. If there’s a newer version that has patched the threat, you can update the plugin with one click. If there is no newer version with a fix, we allow you to delete the plugin from your site. 오래되었거나 안전하지 않은 플러그인 - 알려진 보안 취약성이 있는 플러그인은 Jetpack Scan에서 삭제합니다. 위협에 패치된 더 새로운 버전이 있으면 한 번 클릭하여 플러그인을 업데이트할 수 있습니다. 수정 사항이 있는 더 새로운 버전이 없으면 플러그인을 사이트에서 직접 삭제할 수 있습니다. Details
Korean (ko)

Outdated or insecure plugins - Plugins that have known security vulnerabilities will be detected by Jetpack Scan. If there’s a newer version that has patched the threat, you can update the plugin with one click. If there is no newer version with a fix, we allow you to delete the plugin from your site.

Outdated or insecure plugins - Plugins that have known security vulnerabilities will be detected by Jetpack Scan. If there’s a newer version that has patched the threat, you can update the plugin with one click. If there is no newer version with a fix, we allow you to delete the plugin from your site.

오래되었거나 안전하지 않은 플러그인 - 알려진 보안 취약성이 있는 플러그인은 Jetpack Scan에서 삭제합니다. 위협에 패치된 더 새로운 버전이 있으면 한 번 클릭하여 플러그인을 업데이트할 수 있습니다. 수정 사항이 있는 더 새로운 버전이 없으면 플러그인을 사이트에서 직접 삭제할 수 있습니다.

You have to log in to edit this translation.

or Cancel
nl Outdated or insecure plugins - Plugins that have known security vulnerabilities will be detected by Jetpack Scan. If there’s a newer version that has patched the threat, you can update the plugin with one click. If there is no newer version with a fix, we allow you to delete the plugin from your site. Verouderde onveilige plugins - Plugins met bekende kwetsbaarheden op het gebied van veiligheid worden door Jetpack Scan opgemerkt. Als er een nieuwere versie beschikbaar is die de kwetsbaarheid verholpen heeft, kan je de plugin met een klik bijwerken Als er geen verbeterde nieuwere versie is, laten we je de plugin van je site verwijderen. Details
Dutch (nl)

Outdated or insecure plugins - Plugins that have known security vulnerabilities will be detected by Jetpack Scan. If there’s a newer version that has patched the threat, you can update the plugin with one click. If there is no newer version with a fix, we allow you to delete the plugin from your site.

Outdated or insecure plugins - Plugins that have known security vulnerabilities will be detected by Jetpack Scan. If there’s a newer version that has patched the threat, you can update the plugin with one click. If there is no newer version with a fix, we allow you to delete the plugin from your site.

Verouderde onveilige plugins - Plugins met bekende kwetsbaarheden op het gebied van veiligheid worden door Jetpack Scan opgemerkt. Als er een nieuwere versie beschikbaar is die de kwetsbaarheid verholpen heeft, kan je de plugin met een klik bijwerken Als er geen verbeterde nieuwere versie is, laten we je de plugin van je site verwijderen.

You have to log in to edit this translation.

or Cancel
pt-br Outdated or insecure plugins - Plugins that have known security vulnerabilities will be detected by Jetpack Scan. If there’s a newer version that has patched the threat, you can update the plugin with one click. If there is no newer version with a fix, we allow you to delete the plugin from your site. Plugins desatualizados ou vulneráveis: os plugins que têm vulnerabilidades de segurança conhecidas serão detectados pelo Jetpack Scan. Se houver uma nova versão com a ameaça corrigida, será possível atualizar o plugin com um clique. Caso contrário, você poderá excluir o plugin do seu site. Details
Brazilian Portuguese (pt-br)

Outdated or insecure plugins - Plugins that have known security vulnerabilities will be detected by Jetpack Scan. If there’s a newer version that has patched the threat, you can update the plugin with one click. If there is no newer version with a fix, we allow you to delete the plugin from your site.

Outdated or insecure plugins - Plugins that have known security vulnerabilities will be detected by Jetpack Scan. If there’s a newer version that has patched the threat, you can update the plugin with one click. If there is no newer version with a fix, we allow you to delete the plugin from your site.

Plugins desatualizados ou vulneráveis: os plugins que têm vulnerabilidades de segurança conhecidas serão detectados pelo Jetpack Scan. Se houver uma nova versão com a ameaça corrigida, será possível atualizar o plugin com um clique. Caso contrário, você poderá excluir o plugin do seu site.

You have to log in to edit this translation.

or Cancel
ro Outdated or insecure plugins - Plugins that have known security vulnerabilities will be detected by Jetpack Scan. If there’s a newer version that has patched the threat, you can update the plugin with one click. If there is no newer version with a fix, we allow you to delete the plugin from your site. Module vechi sau nesigure - Scanarea Jetpack va detecta modulele care au vulnerabilități de securitate cunoscute. Dacă există o versiune mai nouă care a înlăturat amenințarea, poți actualiza modulul cu un singur clic. Dacă nu există o versiune mai nouă care a corectat vulnerabilitățile, ai posibilitatea să ștergi modulul de pe site. Details
Romanian (ro)

Outdated or insecure plugins - Plugins that have known security vulnerabilities will be detected by Jetpack Scan. If there’s a newer version that has patched the threat, you can update the plugin with one click. If there is no newer version with a fix, we allow you to delete the plugin from your site.

Outdated or insecure plugins - Plugins that have known security vulnerabilities will be detected by Jetpack Scan. If there’s a newer version that has patched the threat, you can update the plugin with one click. If there is no newer version with a fix, we allow you to delete the plugin from your site.

Module vechi sau nesigure - Scanarea Jetpack va detecta modulele care au vulnerabilități de securitate cunoscute. Dacă există o versiune mai nouă care a înlăturat amenințarea, poți actualiza modulul cu un singur clic. Dacă nu există o versiune mai nouă care a corectat vulnerabilitățile, ai posibilitatea să ștergi modulul de pe site.

You have to log in to edit this translation.

or Cancel
ru Outdated or insecure plugins - Plugins that have known security vulnerabilities will be detected by Jetpack Scan. If there’s a newer version that has patched the threat, you can update the plugin with one click. If there is no newer version with a fix, we allow you to delete the plugin from your site. Устаревшие или незащищённые плагины. Плагины, содержащие известные уязвимости, обнаруживаются модулем Jetpack Scan. Если существует более новая версия, в которой угроза устранена, можно обновить плагин одним щелчком. Если более новой версии с исправлением нет, вы можете удалить плагин со своего сайта. Details
Russian (ru)

Outdated or insecure plugins - Plugins that have known security vulnerabilities will be detected by Jetpack Scan. If there’s a newer version that has patched the threat, you can update the plugin with one click. If there is no newer version with a fix, we allow you to delete the plugin from your site.

Outdated or insecure plugins - Plugins that have known security vulnerabilities will be detected by Jetpack Scan. If there’s a newer version that has patched the threat, you can update the plugin with one click. If there is no newer version with a fix, we allow you to delete the plugin from your site.

Устаревшие или незащищённые плагины. Плагины, содержащие известные уязвимости, обнаруживаются модулем Jetpack Scan. Если существует более новая версия, в которой угроза устранена, можно обновить плагин одним щелчком. Если более новой версии с исправлением нет, вы можете удалить плагин со своего сайта.

You have to log in to edit this translation.

or Cancel
sv Outdated or insecure plugins - Plugins that have known security vulnerabilities will be detected by Jetpack Scan. If there’s a newer version that has patched the threat, you can update the plugin with one click. If there is no newer version with a fix, we allow you to delete the plugin from your site. Föråldrade eller osäkra tillägg – Tillägg som har kända säkerhetsproblem kommer att upptäckas av Jetpack Scan. Om det finns en nyare version som har korrigerat hotet kan du uppdatera tillägget med ett klick. Om det inte finns någon nyare version med en korrigering gör vi det möjligt för dig att ta bort tillägget från din webbplats. Details
Swedish (sv)

Outdated or insecure plugins - Plugins that have known security vulnerabilities will be detected by Jetpack Scan. If there’s a newer version that has patched the threat, you can update the plugin with one click. If there is no newer version with a fix, we allow you to delete the plugin from your site.

Outdated or insecure plugins - Plugins that have known security vulnerabilities will be detected by Jetpack Scan. If there’s a newer version that has patched the threat, you can update the plugin with one click. If there is no newer version with a fix, we allow you to delete the plugin from your site.

Föråldrade eller osäkra tillägg – Tillägg som har kända säkerhetsproblem kommer att upptäckas av Jetpack Scan. Om det finns en nyare version som har korrigerat hotet kan du uppdatera tillägget med ett klick. Om det inte finns någon nyare version med en korrigering gör vi det möjligt för dig att ta bort tillägget från din webbplats.

You have to log in to edit this translation.

or Cancel
tr Outdated or insecure plugins - Plugins that have known security vulnerabilities will be detected by Jetpack Scan. If there’s a newer version that has patched the threat, you can update the plugin with one click. If there is no newer version with a fix, we allow you to delete the plugin from your site. Güncel olmayan veya güvenli olmayan eklentiler - Bilinen güvenlik açıklarına sahip eklentiler Jetpack Scan tarafından tespit edilir. Tehdide yönelik yama ekleyen daha yeni bir sürüm varsa, eklentiyi tek tıklamayla güncelleyebilirsiniz. Düzeltilmiş daha yeni bir sürüm yoksa, eklentiyi sitenizden silmenize izin veririz. Details
Turkish (tr)

Outdated or insecure plugins - Plugins that have known security vulnerabilities will be detected by Jetpack Scan. If there’s a newer version that has patched the threat, you can update the plugin with one click. If there is no newer version with a fix, we allow you to delete the plugin from your site.

Outdated or insecure plugins - Plugins that have known security vulnerabilities will be detected by Jetpack Scan. If there’s a newer version that has patched the threat, you can update the plugin with one click. If there is no newer version with a fix, we allow you to delete the plugin from your site.

Güncel olmayan veya güvenli olmayan eklentiler - Bilinen güvenlik açıklarına sahip eklentiler Jetpack Scan tarafından tespit edilir. Tehdide yönelik yama ekleyen daha yeni bir sürüm varsa, eklentiyi tek tıklamayla güncelleyebilirsiniz. Düzeltilmiş daha yeni bir sürüm yoksa, eklentiyi sitenizden silmenize izin veririz.

You have to log in to edit this translation.

or Cancel
zh-cn Outdated or insecure plugins - Plugins that have known security vulnerabilities will be detected by Jetpack Scan. If there’s a newer version that has patched the threat, you can update the plugin with one click. If there is no newer version with a fix, we allow you to delete the plugin from your site. 过时或不安全的插件 — Jetpack Scan 会检测出具有已知安全漏洞的插件。如果推出了修补威胁的最新版本,您可以一键更新插件。如果没有推出带有修复功能的最新版本,您可以从站点中删除该插件。 Details
Chinese (China) (zh-cn)

Outdated or insecure plugins - Plugins that have known security vulnerabilities will be detected by Jetpack Scan. If there’s a newer version that has patched the threat, you can update the plugin with one click. If there is no newer version with a fix, we allow you to delete the plugin from your site.

Outdated or insecure plugins - Plugins that have known security vulnerabilities will be detected by Jetpack Scan. If there’s a newer version that has patched the threat, you can update the plugin with one click. If there is no newer version with a fix, we allow you to delete the plugin from your site.

过时或不安全的插件 — Jetpack Scan 会检测出具有已知安全漏洞的插件。如果推出了修补威胁的最新版本,您可以一键更新插件。如果没有推出带有修复功能的最新版本,您可以从站点中删除该插件。

You have to log in to edit this translation.

or Cancel
zh-tw Outdated or insecure plugins - Plugins that have known security vulnerabilities will be detected by Jetpack Scan. If there’s a newer version that has patched the threat, you can update the plugin with one click. If there is no newer version with a fix, we allow you to delete the plugin from your site. 過期或不安全的外掛程式 - 含已知安全性漏洞的外掛程式會被 Jetpack Scan 偵測到。如果有較新版本修補了威脅,可以一鍵更新外掛程式。如果沒有修正程式的較新版本,你可以從網站刪除該外掛程式。 Details
Chinese (Taiwan) (zh-tw)

Outdated or insecure plugins - Plugins that have known security vulnerabilities will be detected by Jetpack Scan. If there’s a newer version that has patched the threat, you can update the plugin with one click. If there is no newer version with a fix, we allow you to delete the plugin from your site.

Outdated or insecure plugins - Plugins that have known security vulnerabilities will be detected by Jetpack Scan. If there’s a newer version that has patched the threat, you can update the plugin with one click. If there is no newer version with a fix, we allow you to delete the plugin from your site.

過期或不安全的外掛程式 - 含已知安全性漏洞的外掛程式會被 Jetpack Scan 偵測到。如果有較新版本修補了威脅,可以一鍵更新外掛程式。如果沒有修正程式的較新版本,你可以從網站刪除該外掛程式。

You have to log in to edit this translation.

or Cancel
Legend:
Current
Waiting
Fuzzy
Old
with warnings