Translations of Original 834805 in WordPress.com

Prio Locale Original string Translation
af Cannot Install plugin Kan nie installeer nie Details
Afrikaans (af)

Cannot Install

Cannot Install

Kan nie installeer nie

You have to log in to edit this translation.

or Cancel
am Cannot Install plugin መጫን አልተቻለም Details
Amharic (am)

Cannot Install

Cannot Install

መጫን አልተቻለም

You have to log in to edit this translation.

or Cancel
an Cannot Install plugin No se puede instalar Details
Aragonese (an)

Cannot Install

Cannot Install

No se puede instalar

You have to log in to edit this translation.

or Cancel
ar Cannot Install plugin يتعذَّر التثبيت Details
Arabic (ar)

Cannot Install

Cannot Install

يتعذَّر التثبيت

You have to log in to edit this translation.

or Cancel
as Cannot Install plugin ইনষ্টল কৰিব নোৱাৰি Details
Assamese (as)

Cannot Install

Cannot Install

ইনষ্টল কৰিব নোৱাৰি

You have to log in to edit this translation.

or Cancel
ast Cannot Install plugin Nun pue instalase Details
Asturian (ast)

Cannot Install

Cannot Install

Nun pue instalase

You have to log in to edit this translation.

or Cancel
bg Cannot Install plugin Не може да се инсталира Details
Bulgarian (bg)

Cannot Install

Cannot Install

Не може да се инсталира

You have to log in to edit this translation.

or Cancel
bn Cannot Install plugin ইনস্টল করা যাবে না Details
Bengali (bn)

Cannot Install

Cannot Install

ইনস্টল করা যাবে না

You have to log in to edit this translation.

or Cancel
bo Cannot Install plugin སྒྲིག་འཇུག་བྱེད་མི་ཐུབ། Details
Tibetan (bo)

Cannot Install

Cannot Install

སྒྲིག་འཇུག་བྱེད་མི་ཐུབ།

You have to log in to edit this translation.

or Cancel
bs Cannot Install plugin [plugin] Nije moguće instalirati Details
Bosnian (bs)

Cannot Install

Cannot Install

[plugin] Nije moguće instalirati

You have to log in to edit this translation.

or Cancel
ca Cannot Install plugin No es pot instal·lar Details
Catalan (ca)

Cannot Install

Cannot Install

No es pot instal·lar

You have to log in to edit this translation.

or Cancel
ckb Cannot Install plugin نەتواندرا پێوەکراو دابمەزرێندرێت Details
Kurdish (Sorani) (ckb)

Cannot Install

Cannot Install

نەتواندرا پێوەکراو دابمەزرێندرێت

You have to log in to edit this translation.

or Cancel
cs Cannot Install plugin Nelze nainstalovat Details
Czech (cs)

Cannot Install

Cannot Install

Nelze nainstalovat

You have to log in to edit this translation.

or Cancel
cy Cannot Install plugin Methu gosod Details
Welsh (cy)

Cannot Install

Cannot Install

Methu gosod

You have to log in to edit this translation.

or Cancel
da Cannot Install plugin Kan ikke installere Details
Danish (da)

Cannot Install

Cannot Install

Kan ikke installere

You have to log in to edit this translation.

or Cancel
de Cannot Install plugin Installation nicht möglich Details
German (de)

Cannot Install

Cannot Install

Installation nicht möglich

You have to log in to edit this translation.

or Cancel
de (formal) Cannot Install plugin Installation nicht möglich Details
German (Formal) (de)

Cannot Install

Cannot Install

Installation nicht möglich

You have to log in to edit this translation.

or Cancel
de-ch Cannot Install plugin Installation nicht möglich Details
German (Switzerland) (de-ch)

Cannot Install

Cannot Install

Installation nicht möglich

You have to log in to edit this translation.

or Cancel
el Cannot Install plugin Δεν μπορεί να εγκατασταθεί Details
Greek (el)

Cannot Install

Cannot Install

Δεν μπορεί να εγκατασταθεί

You have to log in to edit this translation.

or Cancel
en-gb Cannot Install plugin Cannot Install Details
English (UK) (en-gb)

Cannot Install

Cannot Install

Cannot Install

You have to log in to edit this translation.

or Cancel
eo Cannot Install plugin Ne povas instali Details
Esperanto (eo)

Cannot Install

Cannot Install

Ne povas instali

You have to log in to edit this translation.

or Cancel
es Cannot Install plugin No se puede instalar Details
Spanish (es)

Cannot Install

Cannot Install

No se puede instalar

You have to log in to edit this translation.

or Cancel
es-cl Cannot Install plugin No se puede Instalar Details
Spanish (Chile) (es-cl)

Cannot Install

Cannot Install

No se puede Instalar

You have to log in to edit this translation.

or Cancel
es-mx Cannot Install plugin No se puede Instalar Details
Spanish (Mexico) (es-mx)

Cannot Install

Cannot Install

No se puede Instalar

You have to log in to edit this translation.

or Cancel
es-pr Cannot Install plugin No se puede instalar Details
Spanish (Puerto Rico) (es-pr)

Cannot Install

Cannot Install

No se puede instalar

You have to log in to edit this translation.

or Cancel
et Cannot Install plugin Ei saa paigaldada Details
Estonian (et)

Cannot Install

Cannot Install

Ei saa paigaldada

You have to log in to edit this translation.

or Cancel
eu Cannot Install plugin Ezin da instalatu Details
Basque (eu)

Cannot Install

Cannot Install

Ezin da instalatu

You have to log in to edit this translation.

or Cancel
fa Cannot Install plugin نمی‌تواند نصب شود Details
Persian (fa)

Cannot Install

Cannot Install

نمی‌تواند نصب شود

You have to log in to edit this translation.

or Cancel
fi Cannot Install plugin Ei voida asentaa Details
Finnish (fi)

Cannot Install

Cannot Install

Ei voida asentaa

You have to log in to edit this translation.

or Cancel
fr Cannot Install plugin Installation impossible Details
French (fr)

Cannot Install

Cannot Install

Installation impossible

You have to log in to edit this translation.

or Cancel
fr-be Cannot Install plugin Impossible d’installer Details
French (Belgium) (fr-be)

Cannot Install

Cannot Install

Impossible d’installer

You have to log in to edit this translation.

or Cancel
fr-ca Cannot Install plugin Impossible d’installer Details
French (Canada) (fr-ca)

Cannot Install

Cannot Install

Impossible d’installer

You have to log in to edit this translation.

or Cancel
gl Cannot Install plugin Non se pode instalar Details
Galician (gl)

Cannot Install

Cannot Install

Non se pode instalar

You have to log in to edit this translation.

or Cancel
he Cannot Install plugin אין אפשרות להתקין Details
Hebrew (he)

Cannot Install

Cannot Install

אין אפשרות להתקין

You have to log in to edit this translation.

or Cancel
hi Cannot Install plugin स्थापित नहीं कर सकते Details
Hindi (hi)

Cannot Install

Cannot Install

स्थापित नहीं कर सकते

You have to log in to edit this translation.

or Cancel
hr Cannot Install plugin Nije moguće instalirati Details
Croatian (hr)

Cannot Install

Cannot Install

Nije moguće instalirati

You have to log in to edit this translation.

or Cancel
hu Cannot Install plugin Nem telepíthető Details
Hungarian (hu)

Cannot Install

Cannot Install

Nem telepíthető

You have to log in to edit this translation.

or Cancel
id Cannot Install plugin Tidak Dapat Menginstal Details
Indonesian (id)

Cannot Install

Cannot Install

Tidak Dapat Menginstal

You have to log in to edit this translation.

or Cancel
it Cannot Install plugin Impossibile eseguire l'installazione Details
Italian (it)

Cannot Install

Cannot Install

Impossibile eseguire l'installazione

You have to log in to edit this translation.

or Cancel
ja Cannot Install plugin インストールできません Details
Japanese (ja)

Cannot Install

Cannot Install

インストールできません

You have to log in to edit this translation.

or Cancel
ka Cannot Install plugin ვერ ყენდება Details
Georgian (ka)

Cannot Install

Cannot Install

ვერ ყენდება

You have to log in to edit this translation.

or Cancel
kab Cannot Install plugin Ulamek asbeddi Details
Kabyle (kab)

Cannot Install

Cannot Install

Ulamek asbeddi

You have to log in to edit this translation.

or Cancel
kmr Cannot Install plugin Nayê Sazkirin Details
Kurdish (Kurmanji) (kmr)

Cannot Install

Cannot Install

Nayê Sazkirin

You have to log in to edit this translation.

or Cancel
kn Cannot Install plugin ಸ್ಥಾಪಿಸಲು ಸಾಧ್ಯವಿಲ್ಲ Details
Kannada (kn)

Cannot Install

Cannot Install

ಸ್ಥಾಪಿಸಲು ಸಾಧ್ಯವಿಲ್ಲ

You have to log in to edit this translation.

or Cancel
ko Cannot Install plugin 설치할 수 없음 Details
Korean (ko)

Cannot Install

Cannot Install

설치할 수 없음

You have to log in to edit this translation.

or Cancel
lt Cannot Install plugin Negalima įdiegti Details
Lithuanian (lt)

Cannot Install

Cannot Install

Negalima įdiegti

You have to log in to edit this translation.

or Cancel
lv Cannot Install plugin Nevar uzstādīt Details
Latvian (lv)

Cannot Install

Cannot Install

Nevar uzstādīt

You have to log in to edit this translation.

or Cancel
mk Cannot Install plugin Не може да се инсталира Details
Macedonian (mk)

Cannot Install

Cannot Install

Не може да се инсталира

You have to log in to edit this translation.

or Cancel
ml Cannot Install plugin ഇൻസ്റ്റാൾ ചെയ്യാൻ പറ്റില്ല Details
Malayalam (ml)

Cannot Install

Cannot Install

ഇൻസ്റ്റാൾ ചെയ്യാൻ പറ്റില്ല

You have to log in to edit this translation.

or Cancel
mn Cannot Install plugin Суулгах боломжгүй Details
Mongolian (mn)

Cannot Install

Cannot Install

Суулгах боломжгүй

You have to log in to edit this translation.

or Cancel
nb Cannot Install plugin Kan ikke installere Details
Norwegian (bokmål) (nb)

Cannot Install

Cannot Install

Kan ikke installere

You have to log in to edit this translation.

or Cancel
ne Cannot Install plugin स्थापना गर्न सकिएन Details
Nepali (ne)

Cannot Install

Cannot Install

स्थापना गर्न सकिएन

You have to log in to edit this translation.

or Cancel
nl Cannot Install plugin Installeren niet mogelijk Details
Dutch (nl)

Cannot Install

Cannot Install

Installeren niet mogelijk

You have to log in to edit this translation.

or Cancel
nn Cannot Install plugin Kan ikkje installera Details
Norwegian Nynorsk (nn)

Cannot Install

Cannot Install

Kan ikkje installera

You have to log in to edit this translation.

or Cancel
pa Cannot Install plugin ਸਥਾਪਤ ਨਹੀਂ ਕਰ ਸਕਦੇ Details
Punjabi (pa)

Cannot Install

Cannot Install

ਸਥਾਪਤ ਨਹੀਂ ਕਰ ਸਕਦੇ

You have to log in to edit this translation.

or Cancel
pl Cannot Install plugin Nie można zainstalować Details
Polish (pl)

Cannot Install

Cannot Install

Nie można zainstalować

You have to log in to edit this translation.

or Cancel
pt Cannot Install plugin Não é possível instalar Details
Portuguese (pt)

Cannot Install

Cannot Install

Não é possível instalar

You have to log in to edit this translation.

or Cancel
pt-br Cannot Install plugin Não foi possível instalar Details
Brazilian Portuguese (pt-br)

Cannot Install

Cannot Install

Não foi possível instalar

You have to log in to edit this translation.

or Cancel
ro Cannot Install plugin Nu-l pot instala Details
Romanian (ro)

Cannot Install

Cannot Install

Nu-l pot instala

You have to log in to edit this translation.

or Cancel
ru Cannot Install plugin Не удалось установить Details
Russian (ru)

Cannot Install

Cannot Install

Не удалось установить

You have to log in to edit this translation.

or Cancel
sk Cannot Install plugin Nie je možné nainštaľovať. Details
Slovak (sk)

Cannot Install

Cannot Install

Nie je možné nainštaľovať.

You have to log in to edit this translation.

or Cancel
skr Cannot Install plugin انسٹال کائنی کر سڳدا Details
Saraiki (skr)

Cannot Install

Cannot Install

انسٹال کائنی کر سڳدا

You have to log in to edit this translation.

or Cancel
sl Cannot Install plugin Ni mogoče namestiti Details
Slovenian (sl)

Cannot Install

Cannot Install

Ni mogoče namestiti

You have to log in to edit this translation.

or Cancel
snd Cannot Install plugin انسٽال نه ٿي سگھي Details
Sindhi (snd)

Cannot Install

Cannot Install

انسٽال نه ٿي سگھي

You have to log in to edit this translation.

or Cancel
sq Cannot Install plugin S’instalohet Dot Details
Albanian (sq)

Cannot Install

Cannot Install

S’instalohet Dot

You have to log in to edit this translation.

or Cancel
sr Cannot Install plugin Није могуће поставити Details
Serbian (sr)

Cannot Install

Cannot Install

Није могуће поставити

You have to log in to edit this translation.

or Cancel
sv Cannot Install plugin Kan inte installera Details
Swedish (sv)

Cannot Install

Cannot Install

Kan inte installera

You have to log in to edit this translation.

or Cancel
sw Cannot Install plugin Haiwezi Kusanidi Details
Swahili (sw)

Cannot Install

Cannot Install

Haiwezi Kusanidi

You have to log in to edit this translation.

or Cancel
ta Cannot Install plugin நிறுவ முடியவில்லை Details
Tamil (ta)

Cannot Install

Cannot Install

நிறுவ முடியவில்லை

You have to log in to edit this translation.

or Cancel
th Cannot Install plugin ไม่สามารถติดตั้งได้ Details
Thai (th)

Cannot Install

Cannot Install

ไม่สามารถติดตั้งได้

You have to log in to edit this translation.

or Cancel
tr Cannot Install plugin Yüklenemiyor Details
Turkish (tr)

Cannot Install

Cannot Install

Yüklenemiyor

You have to log in to edit this translation.

or Cancel
uk Cannot Install plugin Встановлення неможливе Details
Ukrainian (uk)

Cannot Install

Cannot Install

Встановлення неможливе

You have to log in to edit this translation.

or Cancel
ur Cannot Install plugin انسٹال نہیں کیا جا سکا Details
Urdu (ur)

Cannot Install

Cannot Install

انسٹال نہیں کیا جا سکا

You have to log in to edit this translation.

or Cancel
uz Cannot Install plugin O'rnata olmadim Details
Uzbek (uz)

Cannot Install

Cannot Install

O'rnata olmadim

You have to log in to edit this translation.

or Cancel
vi Cannot Install plugin Không thể cài Details
Vietnamese (vi)

Cannot Install

Cannot Install

Không thể cài

You have to log in to edit this translation.

or Cancel
zh-cn Cannot Install plugin 无法安装 Details
Chinese (China) (zh-cn)

Cannot Install

Cannot Install

无法安装

You have to log in to edit this translation.

or Cancel
zh-hk Cannot Install plugin 無法安裝 Details
Chinese (Hong Kong) (zh-hk)

Cannot Install

Cannot Install

無法安裝

You have to log in to edit this translation.

or Cancel
zh-tw Cannot Install plugin 無法安裝 Details
Chinese (Taiwan) (zh-tw)

Cannot Install

Cannot Install

無法安裝

You have to log in to edit this translation.

or Cancel
Legend:
Current
Waiting
Fuzzy
Old
with warnings