Translations of Original 99740 in Twenty Fourteen

Prio Locale Original string Translation
ar Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again. قالب Twenty Fourteen يتطلب نسخة ووردبريس 3.6 على الأقل. أنت تستخدم النسخة %s. من فضلك قم بالترقية وحاول مرة أخرى. Details
Arabic (ar)

Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again.

Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again.

قالب Twenty Fourteen يتطلب نسخة ووردبريس 3.6 على الأقل. أنت تستخدم النسخة %s. من فضلك قم بالترقية وحاول مرة أخرى.

You have to log in to edit this translation.

or Cancel

Meta

Status:
current
Comment:
translators: %s: WordPress version.
Date added:
2014-06-17 16:09:40 GMT
References:
  • inc/back-compat.php:38
  • inc/back-compat.php:50
  • inc/back-compat.php:67
Priority:
normal
More links:
az Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again. İyirmi Ondörd ən azı WordPress 3.6 versiyası ilə işləyir. Siz isə %s versiyasından istifadə edirsiniz. Lütfən yeniləyib təkrar yoxlayın. Details
Azerbaijani (az)

Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again.

Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again.

İyirmi Ondörd ən azı WordPress 3.6 versiyası ilə işləyir. Siz isə %s versiyasından istifadə edirsiniz. Lütfən yeniləyib təkrar yoxlayın.

You have to log in to edit this translation.

or Cancel

Meta

Status:
current
Comment:
translators: %s: WordPress version.
Date added:
2014-06-02 04:49:42 GMT
References:
  • inc/back-compat.php:38
  • inc/back-compat.php:50
  • inc/back-compat.php:67
Priority:
normal
More links:
bg Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again. Twenty Fourteen изисква WordPress да бъде с версия 3.6 или по-нова. В момента използвате версия %s. Моля обновете и опитайте отново. Details
Bulgarian (bg)

Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again.

Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again.

Twenty Fourteen изисква WordPress да бъде с версия 3.6 или по-нова. В момента използвате версия %s. Моля обновете и опитайте отново.

You have to log in to edit this translation.

or Cancel

Meta

Status:
current
Comment:
translators: %s: WordPress version.
Date added:
2014-06-02 04:49:42 GMT
References:
  • inc/back-compat.php:38
  • inc/back-compat.php:50
  • inc/back-compat.php:67
Priority:
normal
More links:
bs Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again. Twenty Fourteen zahtjeva barem WordPress 3.6. Vi koristite verziju %s. Molimo vas da izvršite ažuriranje i pokušate ponovo. Details
Bosnian (bs)

Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again.

Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again.

Twenty Fourteen zahtjeva barem WordPress 3.6. Vi koristite verziju %s. Molimo vas da izvršite ažuriranje i pokušate ponovo.

You have to log in to edit this translation.

or Cancel

Meta

Status:
current
Comment:
translators: %s: WordPress version.
Date added:
2014-06-02 04:49:42 GMT
References:
  • inc/back-compat.php:38
  • inc/back-compat.php:50
  • inc/back-compat.php:67
Priority:
normal
More links:
ca Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again. El tema Twenty Fourteen necessita almenys la versió 3.6 del WordPress. Esteu executant la versió %s. Actualitzeu i torneu a provar de nou. Details
Catalan (ca)

Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again.

Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again.

El tema Twenty Fourteen necessita almenys la versió 3.6 del WordPress. Esteu executant la versió %s. Actualitzeu i torneu a provar de nou.

You have to log in to edit this translation.

or Cancel

Meta

Status:
current
Comment:
translators: %s: WordPress version.
Date added:
2014-11-26 09:47:29 GMT
References:
  • inc/back-compat.php:38
  • inc/back-compat.php:50
  • inc/back-compat.php:67
Priority:
normal
More links:
cs Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again. Šablona Twenty Fourteen vyžaduje alespoň WordPress 3.6, zatímco aktuálně používáte starší verzi %s. Nejdříve prosím proveďte aktualizaci a potom to můžete zkusit znovu. Details
Czech (cs)

Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again.

Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again.

Šablona Twenty Fourteen vyžaduje alespoň WordPress 3.6, zatímco aktuálně používáte starší verzi %s. Nejdříve prosím proveďte aktualizaci a potom to můžete zkusit znovu.

You have to log in to edit this translation.

or Cancel

Meta

Status:
current
Comment:
translators: %s: WordPress version.
Date added:
2014-11-26 09:23:25 GMT
References:
  • inc/back-compat.php:38
  • inc/back-compat.php:50
  • inc/back-compat.php:67
Priority:
normal
More links:
cy Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again. Mae Twenty Fourteen angen o leiaf WordPress 3.6. Rydych yn rhedeg fersiwn %s. Diweddarwch os gwelwch chi'n dda a cheisiwch eto. Details
Welsh (cy)

Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again.

Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again.

Mae Twenty Fourteen angen o leiaf WordPress 3.6. Rydych yn rhedeg fersiwn %s. Diweddarwch os gwelwch chi'n dda a cheisiwch eto.

You have to log in to edit this translation.

or Cancel

Meta

Status:
current
Comment:
translators: %s: WordPress version.
Date added:
2014-11-26 09:42:15 GMT
References:
  • inc/back-compat.php:38
  • inc/back-compat.php:50
  • inc/back-compat.php:67
Priority:
normal
More links:
da Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again. Twenty Fourteen kræver mindst WordPress version 3.6. Du bruger version %s. Opdater og prøv igen. Details
Danish (da)

Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again.

Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again.

Twenty Fourteen kræver mindst WordPress version 3.6. Du bruger version %s. Opdater og prøv igen.

You have to log in to edit this translation.

or Cancel

Meta

Status:
current
Comment:
translators: %s: WordPress version.
Date added:
2014-11-26 09:25:39 GMT
References:
  • inc/back-compat.php:38
  • inc/back-compat.php:50
  • inc/back-compat.php:67
Priority:
normal
More links:
el Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again. To Twenty Fourteen απαιτεί WordPress τουλάχιστον έκδοση 3.6. Εσύ τρέχετε έκδοση %s. Παρακαλώ αναβαθμίστε και δοκιμάστε ξανά. Details
Greek (el)

Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again.

Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again.

To Twenty Fourteen απαιτεί WordPress τουλάχιστον έκδοση 3.6. Εσύ τρέχετε έκδοση %s. Παρακαλώ αναβαθμίστε και δοκιμάστε ξανά.

You have to log in to edit this translation.

or Cancel

Meta

Status:
current
Comment:
translators: %s: WordPress version.
Date added:
2014-11-26 09:40:10 GMT
References:
  • inc/back-compat.php:38
  • inc/back-compat.php:50
  • inc/back-compat.php:67
Priority:
normal
More links:
eo Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again. Twenty Fourteen postulas minimume WordPress-version 3.6. Vi estas uzanta version %s. Bonvolu aktualigi kaj reprovi. Details
Esperanto (eo)

Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again.

Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again.

Twenty Fourteen postulas minimume WordPress-version 3.6. Vi estas uzanta version %s. Bonvolu aktualigi kaj reprovi.

You have to log in to edit this translation.

or Cancel

Meta

Status:
current
Comment:
translators: %s: WordPress version.
Date added:
2015-01-07 14:17:57 GMT
References:
  • inc/back-compat.php:38
  • inc/back-compat.php:50
  • inc/back-compat.php:67
Priority:
normal
More links:
es Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again. Twenty Fourteen requiere al menos la versión 3.6 de WordPress. Estás usando la versión %s. Por favor, actualiza e inténtalo de nuevo. Details
Spanish (es)

Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again.

Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again.

Twenty Fourteen requiere al menos la versión 3.6 de WordPress. Estás usando la versión %s. Por favor, actualiza e inténtalo de nuevo.

You have to log in to edit this translation.

or Cancel

Meta

Status:
current
Comment:
translators: %s: WordPress version.
Date added:
2014-06-17 10:14:29 GMT
References:
  • inc/back-compat.php:38
  • inc/back-compat.php:50
  • inc/back-compat.php:67
Priority:
normal
More links:
et Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again. Twenty Fourteen nõuab vähemalt WordPressi versiooni 3.6. Hetkel on kasutusel versioon %s. Palun uuenda ja proovi uuesti. Details
Estonian (et)

Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again.

Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again.

Twenty Fourteen nõuab vähemalt WordPressi versiooni 3.6. Hetkel on kasutusel versioon %s. Palun uuenda ja proovi uuesti.

You have to log in to edit this translation.

or Cancel

Meta

Status:
current
Comment:
translators: %s: WordPress version.
Date added:
2014-11-26 09:45:38 GMT
References:
  • inc/back-compat.php:38
  • inc/back-compat.php:50
  • inc/back-compat.php:67
Priority:
normal
More links:
fa Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again. دو هزار و چهارده حداقل به نسخه 3.6 وردپرس نیاز دارد. شما در حال استفاده از نسخه %s هستید. لطفا وردپرس خود را به ارتقا دهید و دوباره امتحان کنید. Details
Persian (fa)

Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again.

Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again.

دو هزار و چهارده حداقل به نسخه 3.6 وردپرس نیاز دارد. شما در حال استفاده از نسخه %s هستید. لطفا وردپرس خود را به ارتقا دهید و دوباره امتحان کنید.

You have to log in to edit this translation.

or Cancel

Meta

Status:
current
Comment:
translators: %s: WordPress version.
Date added:
2014-11-26 09:38:22 GMT
References:
  • inc/back-compat.php:38
  • inc/back-compat.php:50
  • inc/back-compat.php:67
Priority:
normal
More links:
fi Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again. Twenty Fourteen vaatii vähintään WordPress-version 3.6. Sinulla on käytössäsi versio %s. Päivitä ja yritä uudestaan. Details
Finnish (fi)

Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again.

Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again.

Twenty Fourteen vaatii vähintään WordPress-version 3.6. Sinulla on käytössäsi versio %s. Päivitä ja yritä uudestaan.

You have to log in to edit this translation.

or Cancel

Meta

Status:
current
Comment:
translators: %s: WordPress version.
Date added:
2014-11-26 09:22:09 GMT
References:
  • inc/back-compat.php:38
  • inc/back-compat.php:50
  • inc/back-compat.php:67
Priority:
normal
More links:
fr Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again. Twenty Fourteen requiert au moins la version 3.6 de WordPress. Vous utilisez la version %s. Veuillez mettre à jour et réessayer. Details
French (fr)

Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again.

Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again.

Twenty Fourteen requiert au moins la version 3.6 de WordPress. Vous utilisez la version %s. Veuillez mettre à jour et réessayer.

You have to log in to edit this translation.

or Cancel

Meta

Status:
current
Comment:
translators: %s: WordPress version.
Date added:
2014-06-17 10:15:52 GMT
References:
  • inc/back-compat.php:38
  • inc/back-compat.php:50
  • inc/back-compat.php:67
Priority:
normal
More links:
fr-ca Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again. Twenty Fourteen requiert au moins la version 3.6 de WordPress. Vous utilisez la version %s. Veuillez mettre à jour et réessayer. Details
French (Canada) (fr-ca)

Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again.

Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again.

Twenty Fourteen requiert au moins la version 3.6 de WordPress. Vous utilisez la version %s. Veuillez mettre à jour et réessayer.

You have to log in to edit this translation.

or Cancel

Meta

Status:
current
Comment:
translators: %s: WordPress version.
Date added:
2016-07-29 11:26:20 GMT
Translated by:
Alex Kirk (amckirk)
References:
  • inc/back-compat.php:38
  • inc/back-compat.php:50
  • inc/back-compat.php:67
Priority:
normal
More links:
ga Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again. Ní mór leagan a 3.6 de WordPress le Twenty Fourteen a chur ag obair. Leagan a %s atá agatsa. Feabhsaigh do shuiteáil agus buail faoi arís. Details
Irish (ga)

Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again.

Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again.

Ní mór leagan a 3.6 de WordPress le Twenty Fourteen a chur ag obair. Leagan a %s atá agatsa. Feabhsaigh do shuiteáil agus buail faoi arís.

You have to log in to edit this translation.

or Cancel

Meta

Status:
current
Comment:
translators: %s: WordPress version.
Date added:
2014-12-06 16:08:47 GMT
Translated by:
Brian (brianrourkeboll)
References:
  • inc/back-compat.php:38
  • inc/back-compat.php:50
  • inc/back-compat.php:67
Priority:
normal
More links:
gd Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again. Feumaidh Twenty Fourteen co-dhiù tionndadh 3.6 de WordPress. 'S e %s a tha agad. Dèan àrdachadh is feuch ris a-rithist. Details
Scottish Gaelic (gd)

Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again.

Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again.

Feumaidh Twenty Fourteen co-dhiù tionndadh 3.6 de WordPress. 'S e %s a tha agad. Dèan àrdachadh is feuch ris a-rithist.

You have to log in to edit this translation.

or Cancel

Meta

Status:
current
Comment:
translators: %s: WordPress version.
Date added:
2014-11-26 09:43:31 GMT
References:
  • inc/back-compat.php:38
  • inc/back-compat.php:50
  • inc/back-compat.php:67
Priority:
normal
More links:
gl Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again. Twenty Fourteen require polo menos a versión 3.6 do WordPress. Está a utilizar a versión %s. Por favor, actualiceo e ténteo de novo. Details
Galician (gl)

Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again.

Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again.

Twenty Fourteen require polo menos a versión 3.6 do WordPress. Está a utilizar a versión %s. Por favor, actualiceo e ténteo de novo.

You have to log in to edit this translation.

or Cancel

Meta

Status:
current
Comment:
translators: %s: WordPress version.
Date added:
2014-06-02 04:49:42 GMT
References:
  • inc/back-compat.php:38
  • inc/back-compat.php:50
  • inc/back-compat.php:67
Priority:
normal
More links:
he Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again. דרישת המינימום להפעלת ערכת העיצוב Twenty Fourteen היא וורדפרס בגרסה 3.6. האתר מפעיל וורדפרס בגרסה %s. יש לשדרג את גרסת וורדפרס ולנסות שנית. Details
Hebrew (he)

Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again.

Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again.

דרישת המינימום להפעלת ערכת העיצוב Twenty Fourteen היא וורדפרס בגרסה 3.6. האתר מפעיל וורדפרס בגרסה %s. יש לשדרג את גרסת וורדפרס ולנסות שנית.

You have to log in to edit this translation.

or Cancel

Meta

Status:
current
Comment:
translators: %s: WordPress version.
Date added:
2014-06-17 10:17:05 GMT
References:
  • inc/back-compat.php:38
  • inc/back-compat.php:50
  • inc/back-compat.php:67
Priority:
normal
More links:
hr Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again. Twenty Fourteen zahtijeva najmanje WordPress inačicu 3.6. Vi koristite inačicu %s. Molimo ažurirajte i pokušajte ponovno. Details
Croatian (hr)

Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again.

Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again.

Twenty Fourteen zahtijeva najmanje WordPress inačicu 3.6. Vi koristite inačicu %s. Molimo ažurirajte i pokušajte ponovno.

You have to log in to edit this translation.

or Cancel

Meta

Status:
current
Comment:
translators: %s: WordPress version.
Date added:
2014-11-26 09:26:28 GMT
References:
  • inc/back-compat.php:38
  • inc/back-compat.php:50
  • inc/back-compat.php:67
Priority:
normal
More links:
hu Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again. A Twenty Fourteen sablon legalább a WordPress 3.6-os verzióját igényli. A jelenlegi verzió: %s. A frissítést követően a műveletet meg kell ismételni. Details
Hungarian (hu)

Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again.

Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again.

A Twenty Fourteen sablon legalább a WordPress 3.6-os verzióját igényli. A jelenlegi verzió: %s. A frissítést követően a műveletet meg kell ismételni.

You have to log in to edit this translation.

or Cancel

Meta

Status:
current
Comment:
translators: %s: WordPress version.
Date added:
2014-06-02 04:49:42 GMT
References:
  • inc/back-compat.php:38
  • inc/back-compat.php:50
  • inc/back-compat.php:67
Priority:
normal
More links:
hy Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again. Երկու հազար տասչորս տեսաձևը պահանջում է WordPress-ի առնվազն 3.6 տարբերակը։ Ձեր ընթացիկ տարբերակն է՝ %s։ Խնդրում ենք արդիացնել և կրկին փորձել։ Details
Armenian (hy)

Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again.

Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again.

Երկու հազար տասչորս տեսաձևը պահանջում է WordPress-ի առնվազն 3.6 տարբերակը։ Ձեր ընթացիկ տարբերակն է՝ %s։ Խնդրում ենք արդիացնել և կրկին փորձել։

You have to log in to edit this translation.

or Cancel

Meta

Status:
current
Comment:
translators: %s: WordPress version.
Date added:
2015-08-04 15:44:50 GMT
References:
  • inc/back-compat.php:38
  • inc/back-compat.php:50
  • inc/back-compat.php:67
Priority:
normal
More links:
id Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again. Twenty Fourteen membutuhkan setidaknya WordPress versi 3.6. Anda menggunakan versi %s. Silahkan memutakhirkan dan coba kembali Details
Indonesian (id)

Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again.

Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again.

Twenty Fourteen membutuhkan setidaknya WordPress versi 3.6. Anda menggunakan versi %s. Silahkan memutakhirkan dan coba kembali

You have to log in to edit this translation.

or Cancel

Meta

Status:
current
Comment:
translators: %s: WordPress version.
Date added:
2014-06-02 04:49:42 GMT
References:
  • inc/back-compat.php:38
  • inc/back-compat.php:50
  • inc/back-compat.php:67
Priority:
normal
More links:
is Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again. Twenty Fourteen krefst WordPress 3.6 eða nýrra. Þú ert að nota útgáfu %s. Vinsamlega uppfærðu og reyndu aftur. Details
Icelandic (is)

Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again.

Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again.

Twenty Fourteen krefst WordPress 3.6 eða nýrra. Þú ert að nota útgáfu %s. Vinsamlega uppfærðu og reyndu aftur.

You have to log in to edit this translation.

or Cancel

Meta

Status:
current
Comment:
translators: %s: WordPress version.
Date added:
2015-05-21 12:53:29 GMT
References:
  • inc/back-compat.php:38
  • inc/back-compat.php:50
  • inc/back-compat.php:67
Priority:
normal
More links:
it Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again. Twenty fourteen ha bisogno come minimo della versione 3.6 di WordPress. Stai utilizzando la versione %s. Per favore aggiorna e riprova. Details
Italian (it)

Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again.

Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again.

Twenty fourteen ha bisogno come minimo della versione 3.6 di WordPress. Stai utilizzando la versione %s. Per favore aggiorna e riprova.

You have to log in to edit this translation.

or Cancel

Meta

Status:
current
Comment:
translators: %s: WordPress version.
Date added:
2014-06-02 04:49:42 GMT
References:
  • inc/back-compat.php:38
  • inc/back-compat.php:50
  • inc/back-compat.php:67
Priority:
normal
More links:
ja Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again. Twenty Fourteen は WordPress バージョン 3.6 以上を必要とします。現在のバージョンは %s です。アップグレードして、もう一度試してください。 Details
Japanese (ja)

Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again.

Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again.

Twenty Fourteen は WordPress バージョン 3.6 以上を必要とします。現在のバージョンは %s です。アップグレードして、もう一度試してください。

You have to log in to edit this translation.

or Cancel

Meta

Status:
current
Comment:
translators: %s: WordPress version.
Date added:
2014-06-02 04:49:42 GMT
References:
  • inc/back-compat.php:38
  • inc/back-compat.php:50
  • inc/back-compat.php:67
Priority:
normal
More links:
ko Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again. Twenty Fourteen은 최소한 워드프레스 3.6이 필요합니다. 현재 버전 %s를 사용하고 있습니다. 업그레이드를 하고 다시 해보세요. Details
Korean (ko)

Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again.

Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again.

Twenty Fourteen은 최소한 워드프레스 3.6이 필요합니다. 현재 버전 %s를 사용하고 있습니다. 업그레이드를 하고 다시 해보세요.

You have to log in to edit this translation.

or Cancel

Meta

Status:
current
Comment:
translators: %s: WordPress version.
Date added:
2014-06-02 04:49:42 GMT
References:
  • inc/back-compat.php:38
  • inc/back-compat.php:50
  • inc/back-compat.php:67
Priority:
normal
More links:
lt Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again. Twenty Fourteen būtina WordPress 3.6 ar naujesnė versija. Jūs naudojate %s. Atsinaujinkite. Details
Lithuanian (lt)

Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again.

Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again.

Twenty Fourteen būtina WordPress 3.6 ar naujesnė versija. Jūs naudojate %s. Atsinaujinkite.

You have to log in to edit this translation.

or Cancel

Meta

Status:
current
Comment:
translators: %s: WordPress version.
Date added:
2017-07-08 19:47:32 GMT
Translated by:
Justina B. (justina33)
References:
  • inc/back-compat.php:38
  • inc/back-compat.php:50
  • inc/back-compat.php:67
Priority:
normal
More links:
lv Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again. Twenty Fourteen nepieciešama vismaz WordPress versija 3.6. Jūs izmantojat versiju %s. Lūdzu atjauniniet un mēģiniet vēlreiz. Details
Latvian (lv)

Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again.

Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again.

Twenty Fourteen nepieciešama vismaz WordPress versija 3.6. Jūs izmantojat versiju %s. Lūdzu atjauniniet un mēģiniet vēlreiz.

You have to log in to edit this translation.

or Cancel

Meta

Status:
current
Comment:
translators: %s: WordPress version.
Date added:
2014-11-26 09:35:14 GMT
References:
  • inc/back-compat.php:38
  • inc/back-compat.php:50
  • inc/back-compat.php:67
Priority:
normal
More links:
ms Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again. Twenty Fourteen memerlukan sekurang-kurangnya versi WordPress 3.6. Anda sedang melaksanakan versi %s. Sila tatarkan dan cuba semula. Details
Malay (ms)

Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again.

Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again.

Twenty Fourteen memerlukan sekurang-kurangnya versi WordPress 3.6. Anda sedang melaksanakan versi %s. Sila tatarkan dan cuba semula.

You have to log in to edit this translation.

or Cancel

Meta

Status:
current
Comment:
translators: %s: WordPress version.
Date added:
2014-11-26 09:37:12 GMT
References:
  • inc/back-compat.php:38
  • inc/back-compat.php:50
  • inc/back-compat.php:67
Priority:
normal
More links:
mya Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again. နှစ်ဆယ် ဆယ်လေးသည် WordPress ဗားရှင်း ၃.၆ အား အနိမ့်ဆုံးအနြဖေင့် လိုအပ်ပါသည်။ သင်သုံးစွဲထားသည်မှာ ဗားရှင်း %s ဖြစ်သည်။ အဆင့်မြှင့်တင်ပြီးမှ ပြန်စမ်းကြည့်ပါ။ Details
Burmese (mya)

Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again.

Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again.

နှစ်ဆယ် ဆယ်လေးသည် WordPress ဗားရှင်း ၃.၆ အား အနိမ့်ဆုံးအနြဖေင့် လိုအပ်ပါသည်။ သင်သုံးစွဲထားသည်မှာ ဗားရှင်း %s ဖြစ်သည်။ အဆင့်မြှင့်တင်ပြီးမှ ပြန်စမ်းကြည့်ပါ။

You have to log in to edit this translation.

or Cancel

Meta

Status:
current
Comment:
translators: %s: WordPress version.
Date added:
2014-09-05 09:00:55 GMT
References:
  • inc/back-compat.php:38
  • inc/back-compat.php:50
  • inc/back-compat.php:67
Priority:
normal
More links:
nl Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again. Twenty Fourteen vereist minimaal WordPress versie 3.6. Jij maakt momenteel gebruik van versie %s. Graag WordPress bijwerken en opnieuw proberen. Details
Dutch (nl)

Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again.

Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again.

Twenty Fourteen vereist minimaal WordPress versie 3.6. Jij maakt momenteel gebruik van versie %s. Graag WordPress bijwerken en opnieuw proberen.

You have to log in to edit this translation.

or Cancel

Meta

Status:
current
Comment:
translators: %s: WordPress version.
Date added:
2014-06-02 04:49:42 GMT
References:
  • inc/back-compat.php:38
  • inc/back-compat.php:50
  • inc/back-compat.php:67
Priority:
normal
More links:
pl Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again. Minimalna wersja WordPressa, na której może być uruchomiony motyw Twenty Fourteen to 3.6. Aktualnie używana jest wersja %s. Proszę zaktualizować WordPressa i spróbować ponownie. Details
Polish (pl)

Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again.

Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again.

Minimalna wersja WordPressa, na której może być uruchomiony motyw Twenty Fourteen to 3.6. Aktualnie używana jest wersja %s. Proszę zaktualizować WordPressa i spróbować ponownie.

You have to log in to edit this translation.

or Cancel

Meta

Status:
current
Comment:
translators: %s: WordPress version.
Date added:
2014-06-02 04:49:42 GMT
References:
  • inc/back-compat.php:38
  • inc/back-compat.php:50
  • inc/back-compat.php:67
Priority:
normal
More links:
pt Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again. O tema Twenty Fourteen necessita da versão 3.6 do WordPress, no mínimo. A sua versão é a %s. Por favor actualize a sua instalação e tente novamente. Details
Portuguese (pt)

Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again.

Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again.

O tema Twenty Fourteen necessita da versão 3.6 do WordPress, no mínimo. A sua versão é a %s. Por favor actualize a sua instalação e tente novamente.

You have to log in to edit this translation.

or Cancel

Meta

Status:
current
Comment:
translators: %s: WordPress version.
Date added:
2014-07-19 14:24:02 GMT
References:
  • inc/back-compat.php:38
  • inc/back-compat.php:50
  • inc/back-compat.php:67
Priority:
normal
More links:
pt-br Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again. O Twenty Fourteen precisa pelo menos da versão 3.6 do WordPress. Você está usando a versão %s. Atualize e tente novamente. Details
Brazilian Portuguese (pt-br)

Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again.

Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again.

O Twenty Fourteen precisa pelo menos da versão 3.6 do WordPress. Você está usando a versão %s. Atualize e tente novamente.

You have to log in to edit this translation.

or Cancel

Meta

Status:
current
Comment:
translators: %s: WordPress version.
Date added:
2014-06-02 04:49:42 GMT
References:
  • inc/back-compat.php:38
  • inc/back-compat.php:50
  • inc/back-compat.php:67
Priority:
normal
More links:
ro Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again. Twenty Fourteen necesită cel puțin versiunea 3.6 de WordPress. Rulezi versiunea %s. Te rog actualizează și încearcă din nou. Details
Romanian (ro)

Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again.

Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again.

Twenty Fourteen necesită cel puțin versiunea 3.6 de WordPress. Rulezi versiunea %s. Te rog actualizează și încearcă din nou.

You have to log in to edit this translation.

or Cancel

Meta

Status:
current
Comment:
translators: %s: WordPress version.
Date added:
2017-03-01 18:25:56 GMT
Translated by:
Dan Caragea (dancarageact62)
References:
  • inc/back-compat.php:38
  • inc/back-compat.php:50
  • inc/back-compat.php:67
Priority:
normal
More links:
ru Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again. Тема Twenty Fourteen требует WordPress 3.6 или выше. У вас версия %s. Пожалуйста, обновите WordPress и попробуйте ещё раз. Details
Russian (ru)

Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again.

Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again.

Тема Twenty Fourteen требует WordPress 3.6 или выше. У вас версия %s. Пожалуйста, обновите WordPress и попробуйте ещё раз.

You have to log in to edit this translation.

or Cancel

Meta

Status:
current
Comment:
translators: %s: WordPress version.
Date added:
2014-06-02 04:49:42 GMT
References:
  • inc/back-compat.php:38
  • inc/back-compat.php:50
  • inc/back-compat.php:67
Priority:
normal
More links:
sk Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again. Téma Twenty Fourteen vyžaduje verziu WordPress 3.6 alebo novšiu. Máte verziu %s. Prosím aktualizujte a skúste znova. Details
Slovak (sk)

Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again.

Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again.

Téma Twenty Fourteen vyžaduje verziu WordPress 3.6 alebo novšiu. Máte verziu %s. Prosím aktualizujte a skúste znova.

You have to log in to edit this translation.

or Cancel

Meta

Status:
current
Comment:
translators: %s: WordPress version.
Date added:
2014-11-26 09:44:07 GMT
References:
  • inc/back-compat.php:38
  • inc/back-compat.php:50
  • inc/back-compat.php:67
Priority:
normal
More links:
sq Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again. Twenty Fourteen lyp të paktën WordPress-in në version 3.6. Po xhironi versionin %s. Ju lutemi, përmirësojeni dhe riprovoni. Details
Albanian (sq)

Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again.

Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again.

Twenty Fourteen lyp të paktën WordPress-in në version 3.6. Po xhironi versionin %s. Ju lutemi, përmirësojeni dhe riprovoni.

You have to log in to edit this translation.

or Cancel

Meta

Status:
current
Comment:
translators: %s: WordPress version.
Date added:
2014-06-02 04:49:42 GMT
References:
  • inc/back-compat.php:38
  • inc/back-compat.php:50
  • inc/back-compat.php:67
Priority:
normal
More links:
sr Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again. Twenty Fourteen захтева издање Вордпреса најмање 3.6. Користите издање %s. Молимо вас да ажурирате и покушате поново. Details
Serbian (sr)

Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again.

Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again.

Twenty Fourteen захтева издање Вордпреса најмање 3.6. Користите издање %s. Молимо вас да ажурирате и покушате поново.

You have to log in to edit this translation.

or Cancel

Meta

Status:
current
Comment:
translators: %s: WordPress version.
Date added:
2014-11-26 09:44:33 GMT
References:
  • inc/back-compat.php:38
  • inc/back-compat.php:50
  • inc/back-compat.php:67
Priority:
normal
More links:
sv Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again. Twenty Fourteen kräver minst WordPress, version 3.6. Du kör version %s. Uppdatera WordPress och försök igen. Details
Swedish (sv)

Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again.

Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again.

Twenty Fourteen kräver minst WordPress, version 3.6. Du kör version %s. Uppdatera WordPress och försök igen.

You have to log in to edit this translation.

or Cancel

Meta

Status:
current
Comment:
translators: %s: WordPress version.
Date added:
2014-06-02 04:49:42 GMT
References:
  • inc/back-compat.php:38
  • inc/back-compat.php:50
  • inc/back-compat.php:67
Priority:
normal
More links:
th Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again. 2014 ต้องใช้เวิร์ดเพรสรุ่น 3.6 เป็นอย่างต่ำ คุณกำลังใช้งานรุ่น %s โปรดอัปเกรดและลองใหม่อีกครั้ง Details
Thai (th)

Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again.

Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again.

2014 ต้องใช้เวิร์ดเพรสรุ่น 3.6 เป็นอย่างต่ำ คุณกำลังใช้งานรุ่น %s โปรดอัปเกรดและลองใหม่อีกครั้ง

You have to log in to edit this translation.

or Cancel

Meta

Status:
current
Comment:
translators: %s: WordPress version.
Date added:
2014-06-02 04:49:42 GMT
References:
  • inc/back-compat.php:38
  • inc/back-compat.php:50
  • inc/back-compat.php:67
Priority:
normal
More links:
tr Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again. Yirmi Ondört en az WordPress 3.6 sürümünü gerektirir. Siz ise %s sürümünü kullanıyorsunuz. Lütfen güncelleyip tekrar deneyin. Details
Turkish (tr)

Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again.

Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again.

Yirmi Ondört en az WordPress 3.6 sürümünü gerektirir. Siz ise %s sürümünü kullanıyorsunuz. Lütfen güncelleyip tekrar deneyin.

You have to log in to edit this translation.

or Cancel

Meta

Status:
current
Comment:
translators: %s: WordPress version.
Date added:
2014-06-02 04:49:42 GMT
References:
  • inc/back-compat.php:38
  • inc/back-compat.php:50
  • inc/back-compat.php:67
Priority:
normal
More links:
ug Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again. «ئىككى مىڭ ئون تۆت» WordPress نىڭ 3.6 دىن يۇقىرى نەشرىنى تەلەپ قىلىدۇ. ئىجرا بولۇۋاتقان نەشرىڭىز %s. دەرىجىسىنى ئۆستۈرۈپ قايتا سىناپ بېقىڭ. Details
Uighur (ug)

Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again.

Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again.

«ئىككى مىڭ ئون تۆت» WordPress نىڭ 3.6 دىن يۇقىرى نەشرىنى تەلەپ قىلىدۇ. ئىجرا بولۇۋاتقان نەشرىڭىز %s. دەرىجىسىنى ئۆستۈرۈپ قايتا سىناپ بېقىڭ.

You have to log in to edit this translation.

or Cancel

Meta

Status:
current
Comment:
translators: %s: WordPress version.
Date added:
2014-11-26 09:30:35 GMT
References:
  • inc/back-compat.php:38
  • inc/back-compat.php:50
  • inc/back-compat.php:67
Priority:
normal
More links:
uk Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again. Тема Twenty Fourteen вимагає WordPress 3.6 або вище. У вас версія %s. Будь ласка, поновіть WordPress і спробуйте ще раз. Details
Ukrainian (uk)

Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again.

Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again.

Тема Twenty Fourteen вимагає WordPress 3.6 або вище. У вас версія %s. Будь ласка, поновіть WordPress і спробуйте ще раз.

You have to log in to edit this translation.

or Cancel

Meta

Status:
current
Comment:
translators: %s: WordPress version.
Date added:
2014-11-26 09:41:40 GMT
References:
  • inc/back-compat.php:38
  • inc/back-compat.php:50
  • inc/back-compat.php:67
Priority:
normal
More links:
ur Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again. Twenty Fourteen کو کم از کم WordPress ورژن 3.6 درکار ہے۔ جب کہ آپ ورژن %s پر ہیں ۔ براہ مہربانی اپگریڈ کریں اور دوبارہ کوشش کریں۔ Details
Urdu (ur)

Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again.

Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again.

Twenty Fourteen کو کم از کم WordPress ورژن 3.6 درکار ہے۔ جب کہ آپ ورژن %s پر ہیں ۔ براہ مہربانی اپگریڈ کریں اور دوبارہ کوشش کریں۔

You have to log in to edit this translation.

or Cancel

Meta

Status:
current
Comment:
translators: %s: WordPress version.
Date added:
2017-01-17 05:37:54 GMT
Translated by:
Muhammad Farhan Danish (farhandanish)
References:
  • inc/back-compat.php:38
  • inc/back-compat.php:50
  • inc/back-compat.php:67
Priority:
normal
More links:
vi Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again. Twenty Fourteen yêu cầu phiên bản WordPress tối thiểu phải là 3.6. Bạn đang chạy phiên bản %s. Hãy nâng cấp và thử lại. Details
Vietnamese (vi)

Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again.

Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again.

Twenty Fourteen yêu cầu phiên bản WordPress tối thiểu phải là 3.6. Bạn đang chạy phiên bản %s. Hãy nâng cấp và thử lại.

You have to log in to edit this translation.

or Cancel

Meta

Status:
current
Comment:
translators: %s: WordPress version.
Date added:
2014-07-07 07:57:20 GMT
Translated by:
Huy Tư Duy (huytuduy)
References:
  • inc/back-compat.php:38
  • inc/back-compat.php:50
  • inc/back-compat.php:67
Priority:
normal
More links:
zh-cn Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again. Twenty Fourteen要求WordPress 3.6版或以上,您在运行%s版。请升级并重试。 Details
Chinese (China) (zh-cn)

Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again.

Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again.

Twenty Fourteen要求WordPress 3.6版或以上,您在运行%s版。请升级并重试。

You have to log in to edit this translation.

or Cancel

Meta

Status:
current
Comment:
translators: %s: WordPress version.
Date added:
2014-06-17 10:35:40 GMT
References:
  • inc/back-compat.php:38
  • inc/back-compat.php:50
  • inc/back-compat.php:67
Priority:
normal
More links:
zh-tw Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again. 「貳零壹肆」最低需求為 WordPress 3.6 版或以上。你目前使用的是 %s 版,請升級然後再試一次。 Details
Chinese (Taiwan) (zh-tw)

Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again.

Twenty Fourteen requires at least WordPress version 3.6. You are running version %s. Please upgrade and try again.

「貳零壹肆」最低需求為 WordPress 3.6 版或以上。你目前使用的是 %s 版,請升級然後再試一次。

You have to log in to edit this translation.

or Cancel

Meta

Status:
current
Comment:
translators: %s: WordPress version.
Date added:
2014-06-17 10:36:57 GMT
References:
  • inc/back-compat.php:38
  • inc/back-compat.php:50
  • inc/back-compat.php:67
Priority:
normal
More links:
Legend:
Current
Waiting
Fuzzy
Old
with warnings