Translations of Original 293616 in WordPress.com

Prio Locale Original string Translation
ar {{productName/}} requires version {{strong}}%(minVersion)s{{/strong}} of the Jetpack plugin. يحتاج {{productName/}} إلى نسخة {{strong}}%(minVersion)s{{/strong}} من إضافة Jetpack. Details
Arabic (ar)

{{productName/}} requires version {{strong}}%(minVersion)s{{/strong}} of the Jetpack plugin.

{{productName/}} requires version {{strong}}%(minVersion)s{{/strong}} of the Jetpack plugin.

يحتاج {{productName/}} إلى نسخة {{strong}}%(minVersion)s{{/strong}} من إضافة Jetpack.

You have to log in to edit this translation.

or Cancel
de {{productName/}} requires version {{strong}}%(minVersion)s{{/strong}} of the Jetpack plugin. {{productName/}} erfordert Version {{strong}}%(minVersion)s{{/strong}} des Jetpack-Plugins. Details
German (de)

{{productName/}} requires version {{strong}}%(minVersion)s{{/strong}} of the Jetpack plugin.

{{productName/}} requires version {{strong}}%(minVersion)s{{/strong}} of the Jetpack plugin.

{{productName/}} erfordert Version {{strong}}%(minVersion)s{{/strong}} des Jetpack-Plugins.

You have to log in to edit this translation.

or Cancel
es {{productName/}} requires version {{strong}}%(minVersion)s{{/strong}} of the Jetpack plugin. {{productName/}}necesita la versión{{strong}}%(minVersion)s{{/strong}} del plugin de Jetpack. Details
Spanish (es)

{{productName/}} requires version {{strong}}%(minVersion)s{{/strong}} of the Jetpack plugin.

{{productName/}} requires version {{strong}}%(minVersion)s{{/strong}} of the Jetpack plugin.

{{productName/}}necesita la versión{{strong}}%(minVersion)s{{/strong}} del plugin de Jetpack.

You have to log in to edit this translation.

or Cancel
fr {{productName/}} requires version {{strong}}%(minVersion)s{{/strong}} of the Jetpack plugin. {{productName/}} requiert la version {{strong}}%(minVersion)s{{/strong}} de l’extension Jetpack. Details
French (fr)

{{productName/}} requires version {{strong}}%(minVersion)s{{/strong}} of the Jetpack plugin.

{{productName/}} requires version {{strong}}%(minVersion)s{{/strong}} of the Jetpack plugin.

{{productName/}} requiert la version {{strong}}%(minVersion)s{{/strong}} de l’extension Jetpack.

You have to log in to edit this translation.

or Cancel
he {{productName/}} requires version {{strong}}%(minVersion)s{{/strong}} of the Jetpack plugin. ל-{{productName/}} נדרשת גרסה {{strong}}%(minVersion)s{{/strong}} של התוסף של Jetpack. Details
Hebrew (he)

{{productName/}} requires version {{strong}}%(minVersion)s{{/strong}} of the Jetpack plugin.

{{productName/}} requires version {{strong}}%(minVersion)s{{/strong}} of the Jetpack plugin.

ל-{{productName/}} נדרשת גרסה {{strong}}%(minVersion)s{{/strong}} של התוסף של Jetpack.

You have to log in to edit this translation.

or Cancel
hi {{productName/}} requires version {{strong}}%(minVersion)s{{/strong}} of the Jetpack plugin. {{productName/}} को जेटपैक प्लगइन के {{strong}}%(minVersion)s{{/strong}} संस्करण की आवश्यकता है। Details
Hindi (hi)

{{productName/}} requires version {{strong}}%(minVersion)s{{/strong}} of the Jetpack plugin.

{{productName/}} requires version {{strong}}%(minVersion)s{{/strong}} of the Jetpack plugin.

{{productName/}} को जेटपैक प्लगइन के {{strong}}%(minVersion)s{{/strong}} संस्करण की आवश्यकता है।

You have to log in to edit this translation.

or Cancel
id {{productName/}} requires version {{strong}}%(minVersion)s{{/strong}} of the Jetpack plugin. {{productName/}} membutuhkan plugin Jetpack versi {{strong}}%(minVersion)s{{/strong}}. Details
Indonesian (id)

{{productName/}} requires version {{strong}}%(minVersion)s{{/strong}} of the Jetpack plugin.

{{productName/}} requires version {{strong}}%(minVersion)s{{/strong}} of the Jetpack plugin.

{{productName/}} membutuhkan plugin Jetpack versi {{strong}}%(minVersion)s{{/strong}}.

You have to log in to edit this translation.

or Cancel
it {{productName/}} requires version {{strong}}%(minVersion)s{{/strong}} of the Jetpack plugin. {{productName/}} richiede la versione {{strong}}%(minVersion)s{{/strong}} del plugin Jetpack. Details
Italian (it)

{{productName/}} requires version {{strong}}%(minVersion)s{{/strong}} of the Jetpack plugin.

{{productName/}} requires version {{strong}}%(minVersion)s{{/strong}} of the Jetpack plugin.

{{productName/}} richiede la versione {{strong}}%(minVersion)s{{/strong}} del plugin Jetpack.

You have to log in to edit this translation.

or Cancel
ja {{productName/}} requires version {{strong}}%(minVersion)s{{/strong}} of the Jetpack plugin. {{productName/}} にはバージョン {{strong}}%(minVersion)s{{/strong}} の Jetpack プラグインが必要です。 Details
Japanese (ja)

{{productName/}} requires version {{strong}}%(minVersion)s{{/strong}} of the Jetpack plugin.

{{productName/}} requires version {{strong}}%(minVersion)s{{/strong}} of the Jetpack plugin.

{{productName/}} にはバージョン {{strong}}%(minVersion)s{{/strong}} の Jetpack プラグインが必要です。

You have to log in to edit this translation.

or Cancel
ko {{productName/}} requires version {{strong}}%(minVersion)s{{/strong}} of the Jetpack plugin. {{productName/}} 제품을 사용하려면 젯팩 플러그인 버전 {{strong}}%(minVersion)s{{/strong}} 이상이 요구됩니다. Details
Korean (ko)

{{productName/}} requires version {{strong}}%(minVersion)s{{/strong}} of the Jetpack plugin.

{{productName/}} requires version {{strong}}%(minVersion)s{{/strong}} of the Jetpack plugin.

{{productName/}} 제품을 사용하려면 젯팩 플러그인 버전 {{strong}}%(minVersion)s{{/strong}} 이상이 요구됩니다.

You have to log in to edit this translation.

or Cancel
nl {{productName/}} requires version {{strong}}%(minVersion)s{{/strong}} of the Jetpack plugin. {{productName/}} vereist versie {{strong}}%(minVersion)s{{/strong}} van de Jetpack plugin. Details
Dutch (nl)

{{productName/}} requires version {{strong}}%(minVersion)s{{/strong}} of the Jetpack plugin.

{{productName/}} requires version {{strong}}%(minVersion)s{{/strong}} of the Jetpack plugin.

{{productName/}} vereist versie {{strong}}%(minVersion)s{{/strong}} van de Jetpack plugin.

You have to log in to edit this translation.

or Cancel
pt-br {{productName/}} requires version {{strong}}%(minVersion)s{{/strong}} of the Jetpack plugin. {{productName/}} requer a versão {{strong}}%(minVersion)s{{/strong}} do plugin Jetpack. Details
Brazilian Portuguese (pt-br)

{{productName/}} requires version {{strong}}%(minVersion)s{{/strong}} of the Jetpack plugin.

{{productName/}} requires version {{strong}}%(minVersion)s{{/strong}} of the Jetpack plugin.

{{productName/}} requer a versão {{strong}}%(minVersion)s{{/strong}} do plugin Jetpack.

You have to log in to edit this translation.

or Cancel
ro {{productName/}} requires version {{strong}}%(minVersion)s{{/strong}} of the Jetpack plugin. {{productName/}} necesită versiunea {{strong}}%(minVersion)s{{/strong}} a modulului Jetpack. Details
Romanian (ro)

{{productName/}} requires version {{strong}}%(minVersion)s{{/strong}} of the Jetpack plugin.

{{productName/}} requires version {{strong}}%(minVersion)s{{/strong}} of the Jetpack plugin.

{{productName/}} necesită versiunea {{strong}}%(minVersion)s{{/strong}} a modulului Jetpack.

You have to log in to edit this translation.

or Cancel
ru {{productName/}} requires version {{strong}}%(minVersion)s{{/strong}} of the Jetpack plugin. Для работы {{productName/}} нужна версия {{strong}}%(minVersion)s{{/strong}} плагина Jetpack. Details
Russian (ru)

{{productName/}} requires version {{strong}}%(minVersion)s{{/strong}} of the Jetpack plugin.

{{productName/}} requires version {{strong}}%(minVersion)s{{/strong}} of the Jetpack plugin.

Для работы {{productName/}} нужна версия {{strong}}%(minVersion)s{{/strong}} плагина Jetpack.

You have to log in to edit this translation.

or Cancel
skr {{productName/}} requires version {{strong}}%(minVersion)s{{/strong}} of the Jetpack plugin. {{productName/}} کوں جیٹ پیک پلگ ان دے ورشن {{strong}}%(minVersion)s{{/strong}} دی لوڑ ہے۔ Details
Saraiki (skr)

{{productName/}} requires version {{strong}}%(minVersion)s{{/strong}} of the Jetpack plugin.

{{productName/}} requires version {{strong}}%(minVersion)s{{/strong}} of the Jetpack plugin.

{{productName/}} کوں جیٹ پیک پلگ ان دے ورشن {{strong}}%(minVersion)s{{/strong}} دی لوڑ ہے۔

You have to log in to edit this translation.

or Cancel
sv {{productName/}} requires version {{strong}}%(minVersion)s{{/strong}} of the Jetpack plugin. {{productName/}} kräver version {{strong}}%(minVersion)s{{/strong}} av tillägget Jetpack. Details
Swedish (sv)

{{productName/}} requires version {{strong}}%(minVersion)s{{/strong}} of the Jetpack plugin.

{{productName/}} requires version {{strong}}%(minVersion)s{{/strong}} of the Jetpack plugin.

{{productName/}} kräver version {{strong}}%(minVersion)s{{/strong}} av tillägget Jetpack.

You have to log in to edit this translation.

or Cancel
tr {{productName/}} requires version {{strong}}%(minVersion)s{{/strong}} of the Jetpack plugin. {{productName/}}, Jetpack eklentisinin {{strong}}%(minVersion)s{{/strong}} sürümünü gerektirir. Details
Turkish (tr)

{{productName/}} requires version {{strong}}%(minVersion)s{{/strong}} of the Jetpack plugin.

{{productName/}} requires version {{strong}}%(minVersion)s{{/strong}} of the Jetpack plugin.

{{productName/}}, Jetpack eklentisinin {{strong}}%(minVersion)s{{/strong}} sürümünü gerektirir.

You have to log in to edit this translation.

or Cancel
zh-cn {{productName/}} requires version {{strong}}%(minVersion)s{{/strong}} of the Jetpack plugin. {{productName/}} 需要使用 {{strong}}%(minVersion)s{{/strong}} 版的 Jetpack 插件。 Details
Chinese (China) (zh-cn)

{{productName/}} requires version {{strong}}%(minVersion)s{{/strong}} of the Jetpack plugin.

{{productName/}} requires version {{strong}}%(minVersion)s{{/strong}} of the Jetpack plugin.

{{productName/}} 需要使用 {{strong}}%(minVersion)s{{/strong}} 版的 Jetpack 插件。

You have to log in to edit this translation.

or Cancel
zh-hk {{productName/}} requires version {{strong}}%(minVersion)s{{/strong}} of the Jetpack plugin. {{productName/}}需要 Jetpack 外掛程式的版本{{strong}}%(minVersion)s{{/strong}} Details
Chinese (Hong Kong) (zh-hk)

{{productName/}} requires version {{strong}}%(minVersion)s{{/strong}} of the Jetpack plugin.

{{productName/}} requires version {{strong}}%(minVersion)s{{/strong}} of the Jetpack plugin.

{{productName/}}需要 Jetpack 外掛程式的版本{{strong}}%(minVersion)s{{/strong}}

You have to log in to edit this translation.

or Cancel
zh-tw {{productName/}} requires version {{strong}}%(minVersion)s{{/strong}} of the Jetpack plugin. {{productName/}} 需使用 Jetpack 外掛程式版本 {{strong}}%(minVersion)s{{/strong}} Details
Chinese (Taiwan) (zh-tw)

{{productName/}} requires version {{strong}}%(minVersion)s{{/strong}} of the Jetpack plugin.

{{productName/}} requires version {{strong}}%(minVersion)s{{/strong}} of the Jetpack plugin.

{{productName/}} 需使用 Jetpack 外掛程式版本 {{strong}}%(minVersion)s{{/strong}}

You have to log in to edit this translation.

or Cancel
Legend:
Current
Waiting
Fuzzy
Old
with warnings