Translations of Original 194588 in Publication

Prio Locale Original string Translation
en-gb Publication requires at least WordPress version 4.1. You are running version %s. Please upgrade and try again. Publication requires at least WordPress version 4.1. You are running version %s. Please upgrade and try again. Details
English (UK) (en-gb)

Publication requires at least WordPress version 4.1. You are running version %s. Please upgrade and try again.

Publication requires at least WordPress version 4.1. You are running version %s. Please upgrade and try again.

Publication requires at least WordPress version 4.1. You are running version %s. Please upgrade and try again.

You have to log in to edit this translation.

or Cancel

Meta

Status:
current
Date added:
2018-12-19 23:41:25 GMT
Translated by:
Gary Jones (gamajo)
References:
  • inc/back-compat.php:36
  • inc/back-compat.php:46
  • inc/back-compat.php:59
Priority:
normal
More links:
fa Publication requires at least WordPress version 4.1. You are running version %s. Please upgrade and try again. Publication دست کم نیازمندWordPress نسخهٔ ۴٫۱ است. شما در حال اجرای نسخهٔ %s هستید. لطفاً ارتقاء دهید و دوباره تلاش کنید. Details
Persian (fa)

Publication requires at least WordPress version 4.1. You are running version %s. Please upgrade and try again.

Publication requires at least WordPress version 4.1. You are running version %s. Please upgrade and try again.

Publication دست کم نیازمندWordPress نسخهٔ ۴٫۱ است. شما در حال اجرای نسخهٔ %s هستید. لطفاً ارتقاء دهید و دوباره تلاش کنید.

You have to log in to edit this translation.

or Cancel

Meta

Status:
current
Date added:
2015-11-01 07:10:57 GMT
Translated by:
Al (irdb)
References:
  • inc/back-compat.php:36
  • inc/back-compat.php:46
  • inc/back-compat.php:59
Priority:
normal
More links:
fi Publication requires at least WordPress version 4.1. You are running version %s. Please upgrade and try again. Publication-teema edellyttää vähintään WordPress-versiota 4.1. Käytössä on versio %s. Ole hyvä ja päivitä WordPress ja yritä sen jälkeen uudelleen. Details
Finnish (fi)

Publication requires at least WordPress version 4.1. You are running version %s. Please upgrade and try again.

Publication requires at least WordPress version 4.1. You are running version %s. Please upgrade and try again.

Publication-teema edellyttää vähintään WordPress-versiota 4.1. Käytössä on versio %s. Ole hyvä ja päivitä WordPress ja yritä sen jälkeen uudelleen.

You have to log in to edit this translation.

or Cancel

Meta

Status:
current
Date added:
2016-02-22 09:01:35 GMT
Translated by:
Medita Communication (meditacommunication)
References:
  • inc/back-compat.php:36
  • inc/back-compat.php:46
  • inc/back-compat.php:59
Priority:
normal
More links:
fr-ca Publication requires at least WordPress version 4.1. You are running version %s. Please upgrade and try again. Publication requiert, au minimum, la version 4.1 de WordPress. Vous utilisez présentement la version %s. Veuillez mettre votre version à niveau, puis essayer de nouveau. Details
French (Canada) (fr-ca)

Publication requires at least WordPress version 4.1. You are running version %s. Please upgrade and try again.

Publication requires at least WordPress version 4.1. You are running version %s. Please upgrade and try again.

Publication requiert, au minimum, la version 4.1 de WordPress. Vous utilisez présentement la version %s. Veuillez mettre votre version à niveau, puis essayer de nouveau.

You have to log in to edit this translation.

or Cancel

Meta

Status:
current
Date added:
2017-10-29 01:46:59 GMT
Translated by:
Sergio Ortega (airodyssey)
References:
  • inc/back-compat.php:36
  • inc/back-compat.php:46
  • inc/back-compat.php:59
Priority:
normal
More links:
lt Publication requires at least WordPress version 4.1. You are running version %s. Please upgrade and try again. Temai Publication reikalinga WordPress versija 4.1 arba naujesnė. Jūs naudojate versiją %s. Prašome atsinaujinti. Details
Lithuanian (lt)

Publication requires at least WordPress version 4.1. You are running version %s. Please upgrade and try again.

Publication requires at least WordPress version 4.1. You are running version %s. Please upgrade and try again.

Temai Publication reikalinga WordPress versija 4.1 arba naujesnė. Jūs naudojate versiją %s. Prašome atsinaujinti.

You have to log in to edit this translation.

or Cancel

Meta

Status:
current
Date added:
2017-07-23 13:32:51 GMT
Translated by:
justina33
References:
  • inc/back-compat.php:36
  • inc/back-compat.php:46
  • inc/back-compat.php:59
Priority:
normal
More links:
pl Publication requires at least WordPress version 4.1. You are running version %s. Please upgrade and try again. Motyw Publication wymaga WordPress'a przynajmniej w wersji 4.1. Używasz wersji %s. Proszę zaktualizuj i spróbuj ponownie. Details
Polish (pl)

Publication requires at least WordPress version 4.1. You are running version %s. Please upgrade and try again.

Publication requires at least WordPress version 4.1. You are running version %s. Please upgrade and try again.

Motyw Publication wymaga WordPress'a przynajmniej w wersji 4.1. Używasz wersji %s. Proszę zaktualizuj i spróbuj ponownie.

You have to log in to edit this translation.

or Cancel

Meta

Status:
current
Date added:
2016-10-22 19:22:47 GMT
Translated by:
krzysztofkuska
Approved by:
mateusz (mpiotrowskimp)
References:
  • inc/back-compat.php:36
  • inc/back-compat.php:46
  • inc/back-compat.php:59
Priority:
normal
More links:
pt Publication requires at least WordPress version 4.1. You are running version %s. Please upgrade and try again. Publication requer pelo menos a versão 4.1 do WordPress. Está a executar a versão %s. Por favor, atualize e tente novamente. Details
Portuguese (pt)

Publication requires at least WordPress version 4.1. You are running version %s. Please upgrade and try again.

Publication requires at least WordPress version 4.1. You are running version %s. Please upgrade and try again.

Publication requer pelo menos a versão 4.1 do WordPress. Está a executar a versão %s. Por favor, atualize e tente novamente.

You have to log in to edit this translation.

or Cancel

Meta

Status:
waiting
Date added:
2016-10-27 16:43:57 GMT
Translated by:
Manuela Silva (manuelarsilva)
References:
  • inc/back-compat.php:36
  • inc/back-compat.php:46
  • inc/back-compat.php:59
Priority:
normal
More links:
ro Publication requires at least WordPress version 4.1. You are running version %s. Please upgrade and try again. Publication necesită cel puțin versiunea WordPress 4.1. Acum rulezi versiunea %s. Te rog actualizează și încearcă din nou. Details
Romanian (ro)

Publication requires at least WordPress version 4.1. You are running version %s. Please upgrade and try again.

Publication requires at least WordPress version 4.1. You are running version %s. Please upgrade and try again.

Publication necesită cel puțin versiunea WordPress 4.1. Acum rulezi versiunea %s. Te rog actualizează și încearcă din nou.

You have to log in to edit this translation.

or Cancel

Meta

Status:
current
Date added:
2017-05-31 13:08:02 GMT
Translated by:
Dan Caragea (dancarageact62)
References:
  • inc/back-compat.php:36
  • inc/back-compat.php:46
  • inc/back-compat.php:59
Priority:
normal
More links:
Legend:
Current
Waiting
Fuzzy
Old
with warnings